<!DOCTYPE HTML>
<html lang="zh-TW">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<title>17年01月04日[大陸朱論壇] | Citizens&#039; Radio</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1482685442,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"2d2190a681562b9fe8cf67f04575cbc6",petok:"33ce8bf35f8a59b83f41c290218f6b85f39f479e-1483543250-1800",zone:"citizensradio.org",rocket:"0",apps:{"vig_key":{"sid":"473c9f17a33c299b27afa38a7d7b9c4d"},"ga_key":{"ua":"UA-2462561-4","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link media="screen, projection, print" rel="stylesheet" href="http://www.citizensradio.org/wp-content/themes/engine/style.css" type="text/css"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link href="//fonts.googleapis.com/css?family=Rajdhani:300,500,700&amp;subset=" rel="stylesheet" type="text/css">
<meta property="og:image" content="http://www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg"/>
<link rel="pingback" href="http://www.citizensradio.org/xmlrpc.php"/>
<link rel='dns-prefetch' href='//hosted.musesradioplayer.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="訂閱 Citizens&#039; Radio &raquo;" href="http://www.citizensradio.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="訂閱 Citizens&#039; Radio &raquo; 迴響" href="http://www.citizensradio.org/comments/feed/"/>
<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizensradio.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='facebookall-button-style-css' href='http://www.citizensradio.org/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='mp3-jplayer-css' href='http://www.citizensradio.org/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.citizensradio.org/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://hosted.musesradioplayer.com/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var itAjax = {"ajaxurl":"http:\/\/www.citizensradio.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/ajax.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.citizensradio.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizensradio.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizensradio.org/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='17年01月03日 血汗BAND房' href='http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8803%e6%97%a5-%e8%a1%80%e6%b1%97band%e6%88%bf/'/>
<link rel='next' title='17年01月04日 打橫嚟講' href='http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/'/>
<meta name="generator" content="WordPress 4.7"/>
<meta name="generator" content="Seriously Simple Podcasting 1.11.3"/>
<link rel="canonical" href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87/"/>
<link rel="alternate" type="application/json+oembed" href="http://www.citizensradio.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizensradio.org%2Fpodcast%2F17%25e5%25b9%25b401%25e6%259c%258804%25e6%2597%25a5%25e5%25a4%25a7%25e9%2599%25b8%25e6%259c%25b1%25e8%25ab%2596%25e5%25a3%2587%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.citizensradio.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizensradio.org%2Fpodcast%2F17%25e5%25b9%25b401%25e6%259c%258804%25e6%2597%25a5%25e5%25a4%25a7%25e9%2599%25b8%25e6%259c%25b1%25e8%25ab%2596%25e5%25a3%2587%2F&#038;format=xml"/>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.citizensradio.org/feed/podcast"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2462561-4']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="podcast-template-default single single-podcast postid-1961 it-background woocommerce bp-page colorbox-enabled colorbox-slideshow-off"><div style="position: absolute; top: 0px; left: -3000px;">Download <a target="_blank" href="http://bigtheme.net/joomla">http://bigtheme.net/joomla</a> Free Templates Joomla! 3</div>
<div id="ajax-error"></div>
<div id="fb-root"></div>
<a id="back-to-top" href="#top"><span class="theme-icon-up-open"></span></a>
<div class="container-fluid no-padding">
<div id="header-bar">
<div class="row">
<div class="col-md-12">
<div id="header-inner" class="container-inner">
<div id="logo">
<a href="http://www.citizensradio.org/">
<img id="site-logo" alt="Citizens&#039; Radio" src="/image/citizens_logo.jpg" height="100"/>
<img id="site-logo-hd" alt="Citizens&#039; Radio" src="" height="100"/>
</a>
</div>
<div id="header-terms">
<div class="shadowed">
<div class="term-panel first"><span class="theme-icon-flame"></span><span class="trending-label">TRENDING</span></div>
<div class="term-panel alt">
<a href="http://www.citizensradio.org/category/uncategorized/">Uncategorized</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid no-padding">
<div id="sticky-bar" class="">
<div class="row">
<div class="col-md-12">
<div id="sticky-inner" class="container-inner">
<div class="sticky-color">
<div class="sticky-home">
<a href="http://www.citizensradio.org/">
<img id="site-icon" alt="Citizens&#039; Radio" src="http://www.industrialthemes.com/engine/wp-content/uploads/2014/11/site-icon.png" width="40" height="40"/>
<img id="site-icon-hd" alt="Citizens&#039; Radio" src="http://www.industrialthemes.com/engine/wp-content/uploads/2014/11/site-icon@2x.png" width="80" height="80"/>
</a>
</div>
<div id="menu-toggle" class="add-active">
<span class="label-text">MENU</span>
<a id="nav-toggle"><span></span></a>
</div>
<nav id="main-menu" class="menu-side_menu-container"><ul id="menu-side_menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.citizensradio.org/live/">收聽直播(LIVE)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="https://www.youtube.com/user/citizensradioprogram">Youtube 頻道</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://citizensradio.org/index.php?option=com_content&#038;view=section&#038;layout=blog&#038;id=4&#038;Itemid=29">視頻</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://citizensradio.org/index.php?option=com_phocagallery&#038;view=categories&#038;Itemid=18">相片</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://s1.citizensradio.org">舊網頁</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32"><a href="http://www.citizensradio.org/series/peopletogo/">人民再出發</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-429"><a href="http://www.citizensradio.org/series/bloodysweat/">血汗Band房</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-809"><a href="http://www.citizensradio.org/series/goldsong/">金曲歲月情</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-33"><a href="http://www.citizensradio.org/series/lefthead/">左頭左勢</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-34"><a href="http://www.citizensradio.org/series/bitcross/">打橫嚟講</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-35"><a href="http://www.citizensradio.org/series/hkpriority/">港藏同心</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37"><a href="http://www.citizensradio.org/series/saveheart/">精華遊花園</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-38"><a href="http://www.citizensradio.org/series/olddance/">跳老舞</a></li>
</ul></nav>
</div>
<div class="new-articles clearfix">
<div class="selector add-active">
<div class="new-number">7</div>
<div class="new-label">new</div>
<div class="new-time">Today</div>
</div>
<div class="post-container">
<div class="column">
<div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2016/05/%e9%80%9a%e8%a8%8a%e5%b1%80%e5%bc%b7%e6%90%b6%e7%99%bc%e5%b0%84%e5%99%a8%e6%9d%90%ef%bc%8c%ef%bd%86%ef%bd%8d%e5%bb%a3%e6%92%ad%e6%9a%ab%e5%81%9c/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2016/05/13174128_10209105219849687_926474522919157454_n.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="通訊局強搶發射器材，ＦＭ廣播暫停"/></div><div class="article-info"><div class="article-title">通訊局強搶發射器材，ＦＭ廣播暫停</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2016/03/%e7%af%80%e7%9b%ae%e6%99%82%e9%96%93%e8%a1%a8/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="節目時間表"/></div><div class="article-info"><div class="article-title">節目時間表</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/09/%e3%80%90%e5%b0%b1%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%8f%b0%e9%95%b7%e6%9b%be%e5%81%a5%e6%88%90%e5%8f%8a%e6%88%90%e5%93%a1%e6%bd%98%e9%81%94%e5%bc%b7%e8%87%aa%e9%a6%96%e4%b9%8b%e7%b0%a1%e7%9f%ad/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i0.wp.com/www.citizensradio.org/wp-content/uploads/2015/09/８８８８.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="【民間電台自首聲明】"/></div><div class="article-info"><div class="article-title">【民間電台自首聲明】</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/06/%e3%80%90%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%a4%9a%e4%ba%ba%e8%a2%ab%e9%80%9a%e7%b7%9d%e3%80%91/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2015/06/4474.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="【民間電台多人被通緝】"/></div><div class="article-info"><div class="article-title">【民間電台多人被通緝】</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/06/%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%8d%81%e9%80%b1%e5%b9%b4%e5%8f%b0%e6%85%b6%e7%b1%8c%e6%ac%be%e6%99%9a%e5%ae%b4/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/05/10421139_10153818919535288_6416423067496478620_n.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="民間電台十週年籌款晚宴"/></div><div class="article-info"><div class="article-title">民間電台十週年籌款晚宴</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/06/%e3%80%90%e5%90%a6%e6%b1%ba%e5%81%87%e6%99%ae%e9%81%b8%e8%ab%96%e5%a3%87%e3%80%91%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2015/06/5559.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="【否決假普選論壇】民間電台"/></div><div class="article-info"><div class="article-title">【否決假普選論壇】民間電台</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/04/new_website/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i0.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/7777777.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="民間電台 &#8211; 全新網頁"/></div><div class="article-info"><div class="article-title">民間電台 &#8211; 全新網頁</div></div></div>
</div>
</div>
</div>
<div id="section-menu" class="mega-menu no-margin"><ul><li class="menu-item menu-item-41 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="41" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/%e8%81%b2%e6%98%a0%e9%96%b1%e5%be%ae/"><span class="category-title">聲映閱微</span></a></li><li class="menu-item menu-item-2 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="2" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bitcross/"><span class="category-title">打橫嚟講</span></a></li><li class="menu-item menu-item-6 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="6" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/saveheart/"><span class="category-title">精華遊花園</span></a></li><li class="menu-item menu-item-24 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="24" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/wildsound/"><span class="category-title">曠野靈聲</span></a></li><li class="menu-item menu-item-12 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="12" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bloodysweat/"><span class="category-title">血汗Band房</span></a></li><li class="menu-item menu-item-16 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="16" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/manbig/"><span class="category-title">社區人大</span></a></li><li class="menu-item menu-item-13 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="13" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/mainlandpig/"><span class="category-title">大陸朱論壇</span></a></li><li class="menu-item menu-item-7 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="7" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/peopletogo/"><span class="category-title">人民再出發</span></a></li><li class="menu-item menu-item-9 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="9" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/lefthead/"><span class="category-title">左頭左勢</span></a></li><li class="menu-item menu-item-10 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="10" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/olddance/"><span class="category-title">跳老舞</span></a></li><li class="menu-item menu-item-30 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="30" data-type="standard"><a class="parent-item  no-icon" href="http://s1.citizensradio.org"><span class="category-title">舊網頁</span></a></li></ul></div><div class="section-toggle add-active"><span class="section-more-label">Sections</span><span class="theme-icon-sort-down"></span></div><div class="section-menu-mobile"><ul><li class="menu-item menu-item-41 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="41" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/%e8%81%b2%e6%98%a0%e9%96%b1%e5%be%ae/"><span class="category-title">聲映閱微</span></a></li><li class="menu-item menu-item-2 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="2" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bitcross/"><span class="category-title">打橫嚟講</span></a></li><li class="menu-item menu-item-6 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="6" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/saveheart/"><span class="category-title">精華遊花園</span></a></li><li class="menu-item menu-item-24 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="24" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/wildsound/"><span class="category-title">曠野靈聲</span></a></li><li class="menu-item menu-item-12 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="12" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bloodysweat/"><span class="category-title">血汗Band房</span></a></li><li class="menu-item menu-item-16 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="16" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/manbig/"><span class="category-title">社區人大</span></a></li><li class="menu-item menu-item-13 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="13" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/mainlandpig/"><span class="category-title">大陸朱論壇</span></a></li><li class="menu-item menu-item-7 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="7" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/peopletogo/"><span class="category-title">人民再出發</span></a></li><li class="menu-item menu-item-9 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="9" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/lefthead/"><span class="category-title">左頭左勢</span></a></li><li class="menu-item menu-item-10 taxonomy  loaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="10" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/olddance/"><span class="category-title">跳老舞</span></a></li><li class="menu-item menu-item-30 custom  loaded" data-loop="menu" data-method="" data-object_name="" data-object="custom" data-objectid="30" data-type="standard"><a class="parent-item  no-icon" href="http://s1.citizensradio.org"><span class="category-title">舊網頁</span></a></li></ul></div>
<div id="sticky-account">
<a id="sticky-login-toggle-wp" class="theme-icon-key sticky-toggle" href="http://www.citizensradio.org/wp-login.php?redirect_to=http%3A%2F%2Fwww.citizensradio.org"></a>
<div class="sticky-dropdown clearfix" id="sticky-account-dropdown">
<div class="clearfix">
<a id="sticky-login" class="sticky-dropdown-button active"><span class="theme-icon-password"></span>Login</a>
<a id="sticky-register" class="sticky-dropdown-button"><span class="theme-icon-pencil"></span>Register</a>
</div>
<div class="sticky-form-placeholder">
<div class="loading"><span class="theme-icon-spin2"></span></div>
<form method="post" action="http://www.citizensradio.org/wp-login.php" class="sticky-login-form clearfix"><input type="text" name="log" value="" id="user_login" tabindex="11" placeholder="username"/><input type="password" name="pwd" value="" id="user_pass" tabindex="12" placeholder="password"/><input type="hidden" name="redirect_to" value="/podcast/17%E5%B9%B401%E6%9C%8804%E6%97%A5%E5%A4%A7%E9%99%B8%E6%9C%B1%E8%AB%96%E5%A3%87/"/><input type="hidden" name="user-cookie" value="1"/> <div id="sticky-login-submit" class="sticky-submit login">LOGIN</div></form>
<form method="post" action="http://www.citizensradio.org/wp-login.php?action=register" class="sticky-register-form clearfix"><input type="text" name="user_login" value="" id="user_register" tabindex="11" placeholder="username"/><input type="text" name="user_email" value="" id="user_email" tabindex="12" placeholder="email"/><input type="hidden" name="redirect_to" value="/podcast/17%E5%B9%B401%E6%9C%8804%E6%97%A5%E5%A4%A7%E9%99%B8%E6%9C%B1%E8%AB%96%E5%A3%87/?register=true"/><input type="hidden" name="user-cookie" value="1"/> <div id="sticky-register-submit" class="sticky-submit register">REGISTER</div></form>
</div>
</div>
</div>
<div class="social-badges clearfix"></div>
</div>
</div>
</div>
</div>
</div>
<div class="after-header">
<div id="it-ad-header" class="container-fluid no-padding">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="row it-ad">
<div class="col-md-12">
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=m2e2mgm4mtewmtg3&sz=728"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid no-padding single-wrapper post-1961 podcast type-podcast status-publish has-post-thumbnail hentry series-mainlandpig" data-location="single-page" itemscope itemtype="http://schema.org/Article">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="row">
<div class="col-md-9 single-post-selector">
<div class="single-page shadowed   category-">
<div id="post-1961" class="post-content post-selector" data-postid="1961">
<div class="post-left fixed-object">
<div class="post-left-toggle add-active"><span class="theme-icon-bookmark"></span><span class="theme-icon-right-open"></span><span class="theme-icon-left-open"></span></div>
<div class="main-category">
</div>
<div class="postnav-wrapper" style="background-image:url(http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?resize=316%2C296);">
<div class="postnav-layer"></div>
<div class="now-reading">
<div class="now-reading-label">Now Reading</div>
<div class="now-reading-title">17年01月04日[大陸朱論壇]</div>
</div>
<div class="postnav"><a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/" class="styled nav-link next-button add-active"><span class="nav-title next-title">Next</span><span class="nav-icon theme-icon-right-open"></span></a><br class="clearer"/><a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8803%e6%97%a5-%e8%a1%80%e6%b1%97band%e6%88%bf/" class="styled nav-link previous-button add-active"><span class="nav-icon theme-icon-left-open"></span><span class="nav-title previous-title">Prev</span></a><br class="clearer"/><a class="nav-link styled random-button add-active" href="http://www.citizensradio.org/2016/05/%e9%80%9a%e8%a8%8a%e5%b1%80%e5%bc%b7%e6%90%b6%e7%99%bc%e5%b0%84%e5%99%a8%e6%9d%90%ef%bc%8c%ef%bd%86%ef%bd%8d%e5%bb%a3%e6%92%ad%e6%9a%ab%e5%81%9c/"><span class="nav-icon theme-icon-random"></span></a></div>
</div>
<div class="contents-menu"><div class="contents-title">Contents</div><ul class="contents-links nav"><li id="rating-anchor-wrapper"><a href="#rating-anchor">Rating</a></li><li id="content-anchor-wrapper"><a href="#content-anchor">Full Article</a></li></ul></div>
</div>
<div class="post-right content-panel">
<div class="control-bar clearfix">
<div class="triangle-border"></div>
<div class="triangle"></div>
<div class="control-trending-wrapper add-active">
<div class="control-trending-selector"><span class="theme-icon-trending"></span></div>
<div class="control-trending">
<span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span><span class="numcount">1279</span></span>
<span class="meta-views metric" title="Views"><span class="icon theme-icon-viewed"></span><span class="numcount"><span class="view-count">1279</span></span></span>
<a class="meta-likes styled metric like-button do-like 1961" data-postid="1961" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount">0</span></a>
</div>
</div>
<span class="meta-comments metric" title="Comments"><a href="#comments"><span class="icon theme-icon-commented"></span><span class="numcount">0</span></a></span>
</div>
<div class="padded-panel"><h1 class="main-title single-title entry-title">17年01月04日[大陸朱論壇]</h1></div>
<div class="image-container"><div class="featured-image-wrapper"><div class="featured-image-inner"><a class="darken featured-image" href="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?fit=720%2C720" title="Click for full view"><img width="720" height="720" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?fit=720%2C720" class="attachment-single size-single wp-post-image" alt="" title="17年01月04日[大陸朱論壇]" itemprop="image" srcset="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?w=720 720w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?resize=150%2C150 150w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?resize=300%2C300 300w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?resize=16%2C16 16w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?resize=32%2C32 32w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?resize=28%2C28 28w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?resize=56%2C56 56w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8135867.jpg?resize=64%2C64 64w" sizes="(max-width: 720px) 100vw, 720px"/></a></div></div></div><div class="authorship-row clearfix padded-panel"><div class="authorship type-both"><span class="author">by&nbsp;<a class="styled" href="http://www.citizensradio.org/author/mark-reform/">Mark Reform</a></span><span class="date">2017-01-04</span></div><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="17年01月04日[大陸朱論壇]" addthis:url="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87/" addthis:description="民國名人陳烔明

(主持: 大陸朱、MARK馬克理)
Tel: 60982127

維園衝鋒主席大陸朱參加2016年度立法會選舉，特此呼籲市民踴躍捐助，不勝感激！！
捐款戶口：匯豐銀行 507-904-8475

現在公開戶口籌募選舉經費。因應選舉條例，捐款金額若為1000港元或低於1000港元，捐款人無須處理任何登記手續。
若捐款額高於1000港元，我們必須向捐款人發出收據，載明捐款人的姓名及地址。
捐款者請致電 61816526/24205668 (關先生)聯絡，以作適當安排。"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div></div><style type="text/css">#rating-anchor-wrapper{display:none;}</style><div class="the-content padded-panel"><div id="content-anchor"></div><div id="content-anchor-inner" class="clearfix"><div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1961-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.citizensradio.org/podcast-download/1961/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87.mp3?_=1"/><a href="http://www.citizensradio.org/podcast-download/1961/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87.mp3">http://www.citizensradio.org/podcast-download/1961/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87.mp3</a></audio></div><div class="podcast_meta"><aside><a href="http://www.citizensradio.org/podcast-download/1961/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87.mp3?ref=download" title="17年01月04日[大陸朱論壇] ">Download file</a> | <a href="http://www.citizensradio.org/podcast-download/1961/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87.mp3?ref=new_window" target="_blank" title="17年01月04日[大陸朱論壇] ">Play in new window</a></aside></div><p>民國名人陳烔明</p>
<p>(主持: 大陸朱、MARK馬克理)<br/>
Tel: 60982127</p>
<p>維園衝鋒主席大陸朱參加2016年度立法會選舉，特此呼籲市民踴躍捐助，不勝感激！！<br/>
捐款戶口：匯豐銀行 507-904-8475</p>
<p>現在公開戶口籌募選舉經費。因應選舉條例，捐款金額若為1000港元或低於1000港元，捐款人無須處理任何登記手續。<br/>
若捐款額高於1000港元，我們必須向捐款人發出收據，載明捐款人的姓名及地址。<br/>
捐款者請致電 61816526/24205668 (關先生)聯絡，以作適當安排。</p>
<div class="fb-comments" data-href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87/" data-width="" data-num-posts="" data-colorscheme="light"></div><style>.fballshare_left{float:left;}.fballshare{margin:0px;text-align:center}.fball_fbshare{width:90px;}.fball_fblike{width:100px;}.fball_pinterest,.fball_linkedin{margin-right:10px;}.fball_plusone{width:70px;}.fball_twitter{width:90px;margin-top:12px;}.fball_pinterest,.fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87/' data-layout='button_count'></div></div><div style='clear:both'></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>相關</em></h3>
</div></div></div><div class="postinfo"><div class="row"><div class="col-sm-6 post-categories"><div class="postinfo-label">Posted In</div></div><div class="col-sm-6 post-tags"><div class="postinfo-label">Tags</div></div></div></div><div class="authorinfo"><div class="author-info clearfix"><div class="author-label">About The Author</div><div class="author-image thumbnail"><a class="info" title="See all posts from this author" href="http://www.citizensradio.org/author/mark-reform/"><img alt='' src='http://2.gravatar.com/avatar/8dc1aad17d9fbd1ca5b678ffb66ab4e5?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8dc1aad17d9fbd1ca5b678ffb66ab4e5?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/></a></div><a class="info author-name" title="See all posts from this author" href="http://www.citizensradio.org/author/mark-reform/">Mark Reform</a><div class="author-bio"></div><div class="author-profile-fields"><a class="theme-icon-email info" title="E-mail Me" href="/cdn-cgi/l/email-protection#9bf8f2efe2fefdfdfef8efb6fdfaf8fef9f4f4f0dbe2faf3f4f4b5f8f4f6" rel="nofollow"></a><a class="theme-icon-globe info" title="My Website" href="https://www.facebook.com/app_scoped_user_id/10206840935879686/" target="_blank" rel="nofollow"></a></div></div></div>
</div>
</div>
<div class="popnav popnav-previous add-active"><a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8803%e6%97%a5-%e8%a1%80%e6%b1%97band%e6%88%bf/" class="popnav-link"></a><div class="nav-label">Previous</div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2017/01/bloodysweat170103.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="17年01月04日[大陸朱論壇]"/><div class="nav-title">17年01月03日 血汗BAND房</div><span class="nav-icon theme-icon-left-open"></span></div><div class="popnav popnav-next add-active"><a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/" class="popnav-link"></a><div class="nav-label">Next</div><img width="68" height="60" src="http://i0.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/767688.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="17年01月04日[大陸朱論壇]" srcset="http://i0.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/767688.jpg?resize=16%2C13 16w, http://i0.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/767688.jpg?resize=68%2C60 68w" sizes="(max-width: 68px) 100vw, 68px"/><div class="nav-title">17年01月04日 打橫嚟講</div><span class="nav-icon theme-icon-right-open"></span></div>
</div>
</div>
<div class="col-md-3 single-sidebar-selector clearfix">
<div class="content-panel shadowed fixed-object single-sidebar">
<div class="widgets-wrapper"><div class="widgets clearfix "><div id="text-5" class="widget clearfix"><div class="bar-header"><div class="bar-label"><div class="label-text">捐款帳戶</div></div></div> <div class="textwidget"><p>恒生銀行<BR>
抬頭 ： 民間電台
<BR>773 - 226 - 881 - 883</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"> <input name="cmd" type="hidden" value="_s-xclick"/> <input name="hosted_button_id" type="hidden" value="E5AANJGNDXR9L"/>
<table border="0">
<tbody>
<tr>
<td><input name="on0" type="hidden" value="Support Citizens' Radio"/>Support Citizens' Radio</td>
</tr>
<tr>
<td><select name="os0"> <option value="1.">1. $100.00 HKD</option> <option value="2.">2. $200.00 HKD</option> <option value="3.">3. $500.00 HKD</option> <option value="4.">4. $1,000.00 HKD</option> </select></td>
</tr>
</tbody>
</table>
<input name="currency_code" type="hidden" value="HKD"/> <input alt="PayPal — The safer, easier way to pay online." name="submit" src="image/btn_donate_LG.gif" type="image"/> <img src="https://www.paypalobjects.com/zh_HK/i/scr/pixel.gif" border="0" width="1" height="1"/> </form></div>
</div><div id="text-3" class="widget clearfix"><div class="bar-header"><div class="bar-label"><div class="label-text">廣告</div></div></div> <div class="textwidget"><script type="text/javascript" src="http://ad.unimhk.com/show.php?id=m2e2mgm4mtewmtg3&sz=300"></script></div>
</div> <div id="recent-podcast-episodes-4" class="widget clearfix"> <div class="bar-header"><div class="bar-label"><div class="label-text">最新節目</div></div></div> <ul>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5-%e4%ba%ba%e6%b0%91%e5%86%8d%e5%87%ba%e7%99%bc/">17年01月04日 [人民再出發]</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年01月04日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8804%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87/">17年01月04日[大陸朱論壇]</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8803%e6%97%a5-%e8%a1%80%e6%b1%97band%e6%88%bf/">17年01月03日 血汗BAND房</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8803%e6%97%a5-%e7%b2%be%e8%8f%af%e9%81%8a%e8%8a%b1%e5%9c%92/">17年01月03日 精華遊花園</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8803%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年01月03日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b401%e6%9c%8802%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年01月02日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/16%e5%b9%b412%e6%9c%8830%e6%97%a5-%e8%b7%b3%e8%80%81%e8%88%9e/">16年12月30日 跳老舞</a>
</li>
</ul>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid no-padding builder-section builder-topten short"><div class="row"><div class="col-md-12"><div class="container-inner"><div class='scroller post-container top-ten shadowed boxed' data-currentquery='{"posts_per_page":5,"order":"DESC","ignore_sticky_posts":true}'><div class="bar-header sortbar clearfix"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text">Top Five</div><div class="metric-text">Heat Index</div></div></div><div class="sort-wrapper"><div class="sort-toggle add-active">SORT<span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="trending" data-location="top ten" data-numarticles="5" data-paginated="1" data-thumbnail="1" data-rating="" data-meta="" data-icon="1" data-badge="" data-award="" data-authorship="" data-excerpt="" data-timeperiod="all" data-layout="" data-size="" data-disable-category="" data-disable-reviewlabel=""><a data-sorter="heat" class="styled theme-icon-flame heat active " title="Heat Index">&nbsp;</a><a data-sorter="viewed" class="styled theme-icon-viewed viewed  " title="Most Viewed">&nbsp;</a><a data-sorter="liked" class="styled theme-icon-liked liked  " title="Most Liked">&nbsp;</a><a data-sorter="reviewed" class="styled theme-icon-reviewed reviewed  " title="Best Reviewed">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  " title="Highest Rated">&nbsp;</a><a data-sorter="commented" class="styled theme-icon-commented commented  " title="Most Commented">&nbsp;</a></div></div></div><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="top-ten-content loop"><div class="center-panel add-active"><a class="overlay-link" href="http://www.citizensradio.org/2015/04/new_website/">&nbsp;</a><div class="topten-number">1</div><div class="topten-hover"><span class="theme-icon-forward"></span></div><div class="article-title">民間電台 &#8211; 全新網頁</div><div class="border"></div></div><div class="center-panel add-active"><a class="overlay-link" href="http://www.citizensradio.org/2016/03/%e7%af%80%e7%9b%ae%e6%99%82%e9%96%93%e8%a1%a8/">&nbsp;</a><div class="topten-number">2</div><div class="topten-hover"><span class="theme-icon-forward"></span></div><div class="article-title">節目時間表</div><div class="border"></div></div><div class="center-panel add-active"><a class="overlay-link" href="http://www.citizensradio.org/2015/09/%e3%80%90%e5%b0%b1%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%8f%b0%e9%95%b7%e6%9b%be%e5%81%a5%e6%88%90%e5%8f%8a%e6%88%90%e5%93%a1%e6%bd%98%e9%81%94%e5%bc%b7%e8%87%aa%e9%a6%96%e4%b9%8b%e7%b0%a1%e7%9f%ad/">&nbsp;</a><div class="topten-number">3</div><div class="topten-hover"><span class="theme-icon-forward"></span></div><div class="article-title">【民間電台自首聲明】</div><div class="border"></div></div><div class="center-panel add-active"><a class="overlay-link" href="http://www.citizensradio.org/2015/06/%e3%80%90%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%a4%9a%e4%ba%ba%e8%a2%ab%e9%80%9a%e7%b7%9d%e3%80%91/">&nbsp;</a><div class="topten-number">4</div><div class="topten-hover"><span class="theme-icon-forward"></span></div><div class="article-title">【民間電台多人被通緝】</div><div class="border"></div></div><div class="center-panel add-active"><a class="overlay-link" href="http://www.citizensradio.org/2016/05/%e9%80%9a%e8%a8%8a%e5%b1%80%e5%bc%b7%e6%90%b6%e7%99%bc%e5%b0%84%e5%99%a8%e6%9d%90%ef%bc%8c%ef%bd%86%ef%bd%8d%e5%bb%a3%e6%92%ad%e6%9a%ab%e5%81%9c/">&nbsp;</a><div class="topten-number">5</div><div class="topten-hover"><span class="theme-icon-forward"></span></div><div class="article-title">通訊局強搶發射器材，ＦＭ廣播暫停</div><div class="border"></div></div></div></div></div></div></div></div><div class="container-fluid no-padding builder-section builder-trending"><div class="row"><div class="col-md-12"><div class="container-inner"><div class='scroller post-container trending shadowed boxed' data-currentquery='{"posts_per_page":"","order":"DESC","ignore_sticky_posts":true}'><div class="bar-header sortbar clearfix"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text">Trending</div><div class="metric-text">Heat Index</div></div></div><div class="sort-wrapper"><div class="sort-toggle add-active">SORT<span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="trending" data-location="compact" data-numarticles="" data-paginated="1" data-thumbnail="1" data-rating="" data-meta="" data-icon="1" data-badge="" data-award="" data-authorship="" data-excerpt="" data-timeperiod="all" data-layout="" data-size="" data-disable-category="" data-disable-reviewlabel=""><a data-sorter="heat" class="styled theme-icon-flame heat active " title="Heat Index">&nbsp;</a><a data-sorter="viewed" class="styled theme-icon-viewed viewed  " title="Most Viewed">&nbsp;</a><a data-sorter="liked" class="styled theme-icon-liked liked  " title="Most Liked">&nbsp;</a><a data-sorter="reviewed" class="styled theme-icon-reviewed reviewed  " title="Best Reviewed">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  " title="Highest Rated">&nbsp;</a><a data-sorter="commented" class="styled theme-icon-commented commented  " title="Most Commented">&nbsp;</a></div></div></div><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="trending-content"><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/04/new_website/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i0.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/7777777.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="民間電台 &#8211; 全新網頁"/></div><div class="article-info"><div class="article-title">民間電台 &#8211; 全新網頁</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2016/03/%e7%af%80%e7%9b%ae%e6%99%82%e9%96%93%e8%a1%a8/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="節目時間表"/></div><div class="article-info"><div class="article-title">節目時間表</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/09/%e3%80%90%e5%b0%b1%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%8f%b0%e9%95%b7%e6%9b%be%e5%81%a5%e6%88%90%e5%8f%8a%e6%88%90%e5%93%a1%e6%bd%98%e9%81%94%e5%bc%b7%e8%87%aa%e9%a6%96%e4%b9%8b%e7%b0%a1%e7%9f%ad/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i0.wp.com/www.citizensradio.org/wp-content/uploads/2015/09/８８８８.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="【民間電台自首聲明】"/></div><div class="article-info"><div class="article-title">【民間電台自首聲明】</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/06/%e3%80%90%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%a4%9a%e4%ba%ba%e8%a2%ab%e9%80%9a%e7%b7%9d%e3%80%91/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2015/06/4474.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="【民間電台多人被通緝】"/></div><div class="article-info"><div class="article-title">【民間電台多人被通緝】</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2016/05/%e9%80%9a%e8%a8%8a%e5%b1%80%e5%bc%b7%e6%90%b6%e7%99%bc%e5%b0%84%e5%99%a8%e6%9d%90%ef%bc%8c%ef%bd%86%ef%bd%8d%e5%bb%a3%e6%92%ad%e6%9a%ab%e5%81%9c/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2016/05/13174128_10209105219849687_926474522919157454_n.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="通訊局強搶發射器材，ＦＭ廣播暫停"/></div><div class="article-info"><div class="article-title">通訊局強搶發射器材，ＦＭ廣播暫停</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/06/%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%8d%81%e9%80%b1%e5%b9%b4%e5%8f%b0%e6%85%b6%e7%b1%8c%e6%ac%be%e6%99%9a%e5%ae%b4/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/05/10421139_10153818919535288_6416423067496478620_n.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="民間電台十週年籌款晚宴"/></div><div class="article-info"><div class="article-title">民間電台十週年籌款晚宴</div></div></div><div class="compact-panel add-active clearfix category-"><a class="overlay-link" href="http://www.citizensradio.org/2015/06/%e3%80%90%e5%90%a6%e6%b1%ba%e5%81%87%e6%99%ae%e9%81%b8%e8%ab%96%e5%a3%87%e3%80%91%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-hover"><span class="theme-icon-forward"></span></div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2015/06/5559.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="【否決假普選論壇】民間電台"/></div><div class="article-info"><div class="article-title">【否決假普選論壇】民間電台</div></div></div></div> </div></div></div></div></div>
<div id="footer" class="container-fluid no-padding builder-section builder-widgets">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="row it-ad" id="it-ad-footer">
<div class="col-md-12">
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=m2e2mgm4mtewmtg3&sz=728"></script>
</div>
</div>
<div class="widgets-inner shadowed">
<div class="row">
<div class="widget-panel left col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div id="it_trending-3" class="widget clearfix"><div class='post-container widget-panel widget-trending' data-currentquery='[]'><div class="bar-header sortbar clearfix"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text">Trending</div><div class="metric-text">Heat Index</div></div></div><div class="sort-wrapper"><div class="sort-toggle add-active">SORT<span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="trending" data-location="" data-numarticles="7" data-paginated="1" data-thumbnail="" data-rating="" data-meta="1" data-icon="" data-badge="" data-award="" data-authorship="" data-excerpt="" data-timeperiod="all" data-layout="" data-size="" data-disable-category="" data-disable-reviewlabel=""><a data-sorter="heat" class="styled theme-icon-flame heat active " title="Heat Index">&nbsp;</a><a data-sorter="viewed" class="styled theme-icon-viewed viewed  " title="Most Viewed">&nbsp;</a><a data-sorter="liked" class="styled theme-icon-liked liked  " title="Most Liked">&nbsp;</a><a data-sorter="reviewed" class="styled theme-icon-reviewed reviewed  " title="Best Reviewed">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  " title="Highest Rated">&nbsp;</a><a data-sorter="commented" class="styled theme-icon-commented commented  " title="Most Commented">&nbsp;</a></div></div></div><div class="content-inner"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop list"><div class="trending-bar add-active bar-0"><a class="trending-link" href="http://www.citizensradio.org/2015/04/new_website/">&nbsp;</a><div class="title">民間電台 &#8211; 全新網頁</div><div class="trending-color-wrapper"><div class="trending-color-layer"></div><div class="trending-color"></div><div class="trending-meta"><span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span><span class="numcount">1196</span></span></div></div></div><div class="trending-bar add-active bar-1"><a class="trending-link" href="http://www.citizensradio.org/2016/03/%e7%af%80%e7%9b%ae%e6%99%82%e9%96%93%e8%a1%a8/">&nbsp;</a><div class="title">節目時間表</div><div class="trending-color-wrapper"><div class="trending-color-layer"></div><div class="trending-color"></div><div class="trending-meta"><span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span><span class="numcount">1105</span></span></div></div></div><div class="trending-bar add-active bar-2"><a class="trending-link" href="http://www.citizensradio.org/2015/09/%e3%80%90%e5%b0%b1%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%8f%b0%e9%95%b7%e6%9b%be%e5%81%a5%e6%88%90%e5%8f%8a%e6%88%90%e5%93%a1%e6%bd%98%e9%81%94%e5%bc%b7%e8%87%aa%e9%a6%96%e4%b9%8b%e7%b0%a1%e7%9f%ad/">&nbsp;</a><div class="title">【民間電台自首聲明】</div><div class="trending-color-wrapper"><div class="trending-color-layer"></div><div class="trending-color"></div><div class="trending-meta"><span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span><span class="numcount">540</span></span></div></div></div><div class="trending-bar add-active bar-3"><a class="trending-link" href="http://www.citizensradio.org/2015/06/%e3%80%90%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%a4%9a%e4%ba%ba%e8%a2%ab%e9%80%9a%e7%b7%9d%e3%80%91/">&nbsp;</a><div class="title">【民間電台多人被通緝】</div><div class="trending-color-wrapper"><div class="trending-color-layer"></div><div class="trending-color"></div><div class="trending-meta"><span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span><span class="numcount">441</span></span></div></div></div><div class="trending-bar add-active bar-4"><a class="trending-link" href="http://www.citizensradio.org/2016/05/%e9%80%9a%e8%a8%8a%e5%b1%80%e5%bc%b7%e6%90%b6%e7%99%bc%e5%b0%84%e5%99%a8%e6%9d%90%ef%bc%8c%ef%bd%86%ef%bd%8d%e5%bb%a3%e6%92%ad%e6%9a%ab%e5%81%9c/">&nbsp;</a><div class="title">通訊局強搶發射器材，ＦＭ廣播暫停</div><div class="trending-color-wrapper"><div class="trending-color-layer"></div><div class="trending-color"></div><div class="trending-meta"><span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span><span class="numcount">433</span></span></div></div></div><div class="trending-bar add-active bar-5"><a class="trending-link" href="http://www.citizensradio.org/2015/06/%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0%e5%8d%81%e9%80%b1%e5%b9%b4%e5%8f%b0%e6%85%b6%e7%b1%8c%e6%ac%be%e6%99%9a%e5%ae%b4/">&nbsp;</a><div class="title">民間電台十週年籌款晚宴</div><div class="trending-color-wrapper"><div class="trending-color-layer"></div><div class="trending-color"></div><div class="trending-meta"><span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span><span class="numcount">397</span></span></div></div></div><div class="trending-bar add-active bar-6"><a class="trending-link" href="http://www.citizensradio.org/2015/06/%e3%80%90%e5%90%a6%e6%b1%ba%e5%81%87%e6%99%ae%e9%81%b8%e8%ab%96%e5%a3%87%e3%80%91%e6%b0%91%e9%96%93%e9%9b%bb%e5%8f%b0/">&nbsp;</a><div class="title">【否決假普選論壇】民間電台</div><div class="trending-color-wrapper"><div class="trending-color-layer"></div><div class="trending-color"></div><div class="trending-meta"><span class="meta-heat metric heat-index" title="Heat Index"><span class="icon theme-icon-flame"></span><span class="numcount">274</span></span></div></div></div></div></div></div></div>
</div></div>
</div>
<div class="widget-panel mid mid-left col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div id="it_tiles-2" class="widget clearfix"><div class="widget-panel widget-tiles"><div class="bar-header"><div class="bar-label"><div class="label-text">Sections</div></div></div><div class="content-inner clearfix"><div class="category-tile-wrapper clearfix"></div></div></div></div>
</div></div>
</div>
<br class="clearer hidden-lg hidden-md"/>
<div class="widget-panel mid mid-right col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div id="it_section-2" class="widget clearfix"><div class="widget-panel widget-section add-active category-3"><div class="content-inner"><a class="header-link" href=""></a><div class="category-circle"></div><div class="category-name"></div><div class="border"></div><div class="loop"><div class="filter-error">Try a different filter</div></div><a class="more-link" href="">More<span class="theme-icon-forward"></span></a></div></div></div>
</div></div>
</div>
<div class="widget-panel right col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div id="it_list_paged-2" class="widget clearfix"><div id='widgets-list' class='post-container widget-panel compact-header widget_c' data-currentquery='[]'><div class="bar-header sortbar clearfix"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text">Paged Blog</div><div class="metric-text"></div></div></div><div class="sort-wrapper"><div class="sort-toggle add-active">SORT<span class="theme-icon-sort-down"></span></div><div class="sort-buttons sort-metrics" data-loop="main" data-location="widget_d" data-numarticles="2" data-paginated="1" data-thumbnail="1" data-rating="" data-meta="1" data-icon="1" data-badge="1" data-award="1" data-authorship="" data-excerpt="" data-timeperiod="" data-layout="widget_d" data-size="rectangle" data-disable-category="" data-disable-reviewlabel=""><a data-sorter="recent" class="styled theme-icon-recent recent active " title="Paged Blog">&nbsp;</a><a data-sorter="heat" class="styled theme-icon-flame heat  " title="Heat Index">&nbsp;</a><a data-sorter="viewed" class="styled theme-icon-viewed viewed  " title="Most Viewed">&nbsp;</a><a data-sorter="liked" class="styled theme-icon-liked liked  " title="Most Liked">&nbsp;</a><a data-sorter="reviewed" class="styled theme-icon-reviewed reviewed  " title="Best Reviewed">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  " title="Highest Rated">&nbsp;</a><a data-sorter="commented" class="styled theme-icon-commented commented  " title="Most Commented">&nbsp;</a><a data-sorter="awarded" class="styled theme-icon-award awarded  " title="Recently Awarded">&nbsp;</a><a data-sorter="title" class="styled theme-icon-sort title  " title="Alphabetical By Title">&nbsp;</a></div></div></div><div class="content-inner clearfix"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop"><div class="overlay-panel add-active clearfix"><a class="overlay-link" href="http://www.citizensradio.org/2016/05/%e9%80%9a%e8%a8%8a%e5%b1%80%e5%bc%b7%e6%90%b6%e7%99%bc%e5%b0%84%e5%99%a8%e6%9d%90%ef%bc%8c%ef%bd%86%ef%bd%8d%e5%bb%a3%e6%92%ad%e6%9a%ab%e5%81%9c/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-gradient"></div><img width="300" height="200" src="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2016/05/13174128_10209105219849687_926474522919157454_n.jpg?resize=300%2C200" class="attachment-rectangle size-rectangle wp-post-image" alt="" title="通訊局強搶發射器材，ＦＭ廣播暫停"/></div><div class="article-title">通訊局強搶發射器材，ＦＭ廣播暫停</div></div><div class="overlay-panel add-active clearfix"><a class="overlay-link" href="http://www.citizensradio.org/2016/03/%e7%af%80%e7%9b%ae%e6%99%82%e9%96%93%e8%a1%a8/">&nbsp;</a><div class="article-image-wrapper"><div class="overlay-gradient"></div><img width="300" height="200" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=300%2C200" class="attachment-rectangle size-rectangle wp-post-image" alt="" title="節目時間表" srcset="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?w=3800 3800w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=300%2C200 300w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=768%2C513 768w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=1024%2C683 1024w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=16%2C11 16w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=32%2C21 32w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=28%2C19 28w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=56%2C37 56w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=64%2C43 64w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=1000%2C667 1000w, http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2016/03/8881.jpg?resize=1200%2C801 1200w" sizes="(max-width: 300px) 100vw, 300px"/></div><div class="article-title">節目時間表</div></div></div></div><div class="pagination-wrapper"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_d" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="2" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_d" data-size="rectangle" data-disable-category="" data-disable-reviewlabel=""><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a></div></div><div class="pagination-wrapper mobile"><div class="pagination bar-header clearfix" data-loop="main" data-location="widget_d" data-sorter="recent" data-columns="" data-container="" data-thumbnail="1" data-rating="" data-icon="1" data-meta="1" data-numarticles="2" data-award="1" data-badge="1" data-authorship="" data-excerpt="" data-layout="widget_d" data-size="rectangle" data-disable-category="" data-disable-reviewlabel=""><a class="styled active" data-paginated="1">1</a><a class="styled inactive" data-paginated="2">2</a><a class="styled inactive" data-paginated="3">3</a><a class="styled inactive" data-paginated="4">4</a></div></div></div></div>
</div></div>
</div>
</div>
</div>
<div class="subfooter shadowed">
<div class="row">
<div class="col-sm-6 copyright">
Copyright &copy; 2017 Citizens&#039; Radio,&nbsp;All Rights Reserved.
</div>
<div class="col-sm-6 credits">
Fonts by <a href="http://www.google.com/fonts/">Google Fonts</a>. Icons by <a href="http://fontello.com/">Fontello</a>. Full Credits <a href="http://www.industrialthemes.com/engine/support/#credits">here &raquo;</a>
</div>
</div>
</div>
</div>  
</div>  
</div>  
</div>  
</div>  
<style type="text/css">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</style> <div style="display:none">
<div class="grofile-hash-map-8dc1aad17d9fbd1ca5b678ffb66ab4e5">
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='http://www.citizensradio.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.citizensradio.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/plugins.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/scripts.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js?ver=4.7#async=1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"zh-TW","strings":{"Close":"\u95dc\u9589","Fullscreen":"\u5168\u87a2\u5e55","Turn off Fullscreen":"\u95dc\u9589\u5168\u87a2\u5e55","Go Fullscreen":"\u5168\u87a2\u5e55","Download File":"\u4e0b\u8f09\u6a94\u6848","Download Video":"\u4e0b\u8f09\u5f71\u7247","Play":"\u64ad\u653e","Pause":"\u66ab\u505c","Captions\/Subtitles":"\u5b57\u5e55","None":"None","Time Slider":"\u6642\u9593\u8ef8","Skip back %1 seconds":"\u5f8c\u9000 %1 \u79d2","Video Player":"\u5f71\u7247\u64ad\u653e\u5668","Audio Player":"\u97f3\u6a02\u64ad\u653e\u5668","Volume Slider":"\u97f3\u91cf\u6ed1\u52d5\u8ef8","Mute Toggle":"\u975c\u97f3","Unmute":"\u53d6\u6d88\u975c\u97f3","Mute":"\u975c\u97f3","Use Up\/Down Arrow keys to increase or decrease volume.":"\u4f7f\u7528\u4e0a\uff0f\u4e0b\u65b9\u5411\u9375\u4f86\u63d0\u9ad8\u6216\u964d\u4f4e\u97f3\u91cf\u3002","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"\u4f7f\u7528\u5de6\uff0f\u53f3\u7bad\u982d\u9375\u589e\u52a0\u4e00\u79d2\uff0c\u5411\u4e0a\uff0f\u4e0b\u7bad\u982d\u9375\u589e\u52a0\u5341\u79d2\u3002"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'89715554',post:'1961',tz:'8',srv:'www.citizensradio.org'} ]);
	_stq.push([ 'clickTrackerInit', '89715554', '1961' ]);
</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
