<!DOCTYPE HTML>
<html lang="zh-TW">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<title>17年06月23日 打橫嚟講 | Citizens&#039; Radio</title>
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-2462561-4']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"2d2190a681562b9fe8cf67f04575cbc6",petok:"9a96641715ec769009a4efe5d0f2f5885a3ea580-1498234010-1800",zone:"citizensradio.org",rocket:"0",apps:{"vig_key":{"sid":"473c9f17a33c299b27afa38a7d7b9c4d"},"ga_key":{"ua":"UA-2462561-4","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link media="screen, projection, print" rel="stylesheet" href="http://www.citizensradio.org/wp-content/themes/engine/style.css" type="text/css"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link href="//fonts.googleapis.com/css?family=Rajdhani:300,500,700&amp;subset=" rel="stylesheet" type="text/css">
<meta property="og:image" content="http://www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg"/>
<link rel="pingback" href="http://www.citizensradio.org/xmlrpc.php"/>
<link rel='dns-prefetch' href='//hosted.muses.org'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="訂閱 Citizens&#039; Radio &raquo;" href="http://www.citizensradio.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="訂閱 Citizens&#039; Radio &raquo; 迴響" href="http://www.citizensradio.org/comments/feed/"/>
<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizensradio.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='facebookall-button-style-css' href='http://www.citizensradio.org/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wise_chat_core-css' href='http://www.citizensradio.org/wp-content/plugins/wise-chat/css/wise_chat.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-live-css' href='http://www.citizensradio.org/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mp3-jplayer-css' href='http://www.citizensradio.org/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.citizensradio.org/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all'/>
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var itAjax = {"ajaxurl":"http:\/\/www.citizensradio.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/ajax.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.citizensradio.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizensradio.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizensradio.org/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='17年06月22日 左頭左勢' href='http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8822%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/'/>
<link rel='next' title='17年06月23日 社區人大' href='http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e7%a4%be%e5%8d%80%e4%ba%ba%e5%a4%a7/'/>
<meta name="generator" content="WordPress 4.8"/>
<meta name="generator" content="Seriously Simple Podcasting 1.11.3"/>
<link rel="canonical" href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/"/>
<link rel="alternate" type="application/json+oembed" href="http://www.citizensradio.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizensradio.org%2Fpodcast%2F17%25e5%25b9%25b406%25e6%259c%258823%25e6%2597%25a5-%25e6%2589%2593%25e6%25a9%25ab%25e5%259a%259f%25e8%25ac%259b%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.citizensradio.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizensradio.org%2Fpodcast%2F17%25e5%25b9%25b406%25e6%259c%258823%25e6%2597%25a5-%25e6%2589%2593%25e6%25a9%25ab%25e5%259a%259f%25e8%25ac%259b%2F&#038;format=xml"/>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.citizensradio.org/feed/podcast"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body class="podcast-template-default single single-podcast postid-2474 it-background woocommerce bp-page colorbox-enabled colorbox-slideshow-off"><div style="position: absolute; top: 0px; left: -3000px;">Download <a target="_blank" href="http://bigtheme.net/joomla">http://bigtheme.net/joomla</a> Free Templates Joomla! 3</div>
<div id="ajax-error"></div>
<div id="fb-root"></div>
<a id="back-to-top" href="#top"><span class="theme-icon-up-open"></span></a>
<div class="container-fluid no-padding">
<div id="header-bar">
<div class="row">
<div class="col-md-12">
<div id="header-inner" class="container-inner">
<div id="logo">
<a href="http://www.citizensradio.org/">
<img id="site-logo" alt="Citizens&#039; Radio" src="http://www.citizensradio.org/wp-content/uploads/2015/04/citizens_logo.jpg" height="100"/>
<img id="site-logo-hd" alt="Citizens&#039; Radio" src="http://www.citizensradio.org/wp-content/uploads/2015/04/citizens_logo.jpg" height="100"/>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid no-padding">
<div id="sticky-bar" class="">
<div class="row">
<div class="col-md-12">
<div id="sticky-inner" class="container-inner">
<div class="sticky-color">
<div class="sticky-home">
<a href="http://www.citizensradio.org/">
<span class="theme-icon-home"></span>
</a>
</div>
<div id="menu-toggle" class="add-active">
<span class="label-text">MENU</span>
<a id="nav-toggle"><span></span></a>
</div>
<nav id="main-menu" class="menu-side_menu-container"><ul id="menu-side_menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.citizensradio.org/live/">收聽直播(LIVE)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="https://www.youtube.com/user/citizensradioprogram">Youtube 頻道</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://citizensradio.org/index.php?option=com_content&#038;view=section&#038;layout=blog&#038;id=4&#038;Itemid=29">視頻</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://citizensradio.org/index.php?option=com_phocagallery&#038;view=categories&#038;Itemid=18">相片</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://s1.citizensradio.org">舊網頁</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32"><a href="http://www.citizensradio.org/series/peopletogo/">人民再出發</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-429"><a href="http://www.citizensradio.org/series/bloodysweat/">血汗Band房</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-809"><a href="http://www.citizensradio.org/series/goldsong/">金曲歲月情</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-33"><a href="http://www.citizensradio.org/series/lefthead/">左頭左勢</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-35"><a href="http://www.citizensradio.org/series/hkpriority/">港藏同心</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37"><a href="http://www.citizensradio.org/series/saveheart/">精華遊花園</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-38"><a href="http://www.citizensradio.org/series/olddance/">跳老舞</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series current-podcast-ancestor menu-item-has-children menu-item-2326"><a href="http://www.citizensradio.org/series/news/">時事評論</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-series current-podcast-ancestor current-menu-parent current-podcast-parent menu-item-34"><a href="http://www.citizensradio.org/series/bitcross/">打橫嚟講</a></li>
</ul>
</li>
</ul></nav>
</div>
<div id="section-menu" class="mega-menu"><ul><li class="menu-item menu-item-2 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="2" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bitcross/"><span class="category-title">打橫嚟講</span></a></li><li class="menu-item menu-item-6 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="6" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/saveheart/"><span class="category-title">精華遊花園</span></a></li><li class="menu-item menu-item-24 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="24" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/wildsound/"><span class="category-title">曠野靈聲</span></a></li><li class="menu-item menu-item-12 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="12" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bloodysweat/"><span class="category-title">血汗Band房</span></a></li><li class="menu-item menu-item-16 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="16" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/manbig/"><span class="category-title">社區人大</span></a></li><li class="menu-item menu-item-13 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="13" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/mainlandpig/"><span class="category-title">大陸朱論壇</span></a></li><li class="menu-item menu-item-7 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="7" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/peopletogo/"><span class="category-title">人民再出發</span></a></li><li class="menu-item menu-item-9 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="9" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/lefthead/"><span class="category-title">左頭左勢</span></a></li><li class="menu-item menu-item-10 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="10" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/olddance/"><span class="category-title">跳老舞</span></a></li><li class="menu-item menu-item-57 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="57" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/hkfashion/"><span class="category-title">香江祺袍時裝</span></a></li></ul></div><div class="section-toggle add-active"><span class="section-more-label">Sections</span><span class="theme-icon-sort-down"></span></div><div class="section-menu-mobile"><ul><li class="menu-item menu-item-2 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="2" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bitcross/"><span class="category-title">打橫嚟講</span></a></li><li class="menu-item menu-item-6 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="6" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/saveheart/"><span class="category-title">精華遊花園</span></a></li><li class="menu-item menu-item-24 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="24" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/wildsound/"><span class="category-title">曠野靈聲</span></a></li><li class="menu-item menu-item-12 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="12" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bloodysweat/"><span class="category-title">血汗Band房</span></a></li><li class="menu-item menu-item-16 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="16" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/manbig/"><span class="category-title">社區人大</span></a></li><li class="menu-item menu-item-13 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="13" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/mainlandpig/"><span class="category-title">大陸朱論壇</span></a></li><li class="menu-item menu-item-7 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="7" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/peopletogo/"><span class="category-title">人民再出發</span></a></li><li class="menu-item menu-item-9 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="9" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/lefthead/"><span class="category-title">左頭左勢</span></a></li><li class="menu-item menu-item-10 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="10" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/olddance/"><span class="category-title">跳老舞</span></a></li><li class="menu-item menu-item-57 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="57" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/hkfashion/"><span class="category-title">香江祺袍時裝</span></a></li></ul></div>
<div id="sticky-account">
<a id="sticky-login-toggle" class="theme-icon-key sticky-toggle"></a>
<div class="sticky-dropdown clearfix" id="sticky-account-dropdown">
<div class="clearfix">
<a id="sticky-login" class="sticky-dropdown-button active"><span class="theme-icon-password"></span>Login</a>
<a id="sticky-register" class="sticky-dropdown-button"><span class="theme-icon-pencil"></span>Register</a>
</div>
<div class="sticky-form-placeholder">
<div class="loading"><span class="theme-icon-spin2"></span></div>
<form method="post" action="http://www.citizensradio.org/wp-login.php" class="sticky-login-form clearfix"><input type="text" name="log" value="" id="user_login" tabindex="11" placeholder="username"/><input type="password" name="pwd" value="" id="user_pass" tabindex="12" placeholder="password"/><input type="hidden" name="redirect_to" value="/podcast/17%E5%B9%B406%E6%9C%8823%E6%97%A5-%E6%89%93%E6%A9%AB%E5%9A%9F%E8%AC%9B/"/><input type="hidden" name="user-cookie" value="1"/> <div id="sticky-login-submit" class="sticky-submit login">LOGIN</div></form>
<form method="post" action="http://www.citizensradio.org/wp-login.php?action=register" class="sticky-register-form clearfix"><input type="text" name="user_login" value="" id="user_register" tabindex="11" placeholder="username"/><input type="text" name="user_email" value="" id="user_email" tabindex="12" placeholder="email"/><input type="hidden" name="redirect_to" value="/podcast/17%E5%B9%B406%E6%9C%8823%E6%97%A5-%E6%89%93%E6%A9%AB%E5%9A%9F%E8%AC%9B/?register=true"/><input type="hidden" name="user-cookie" value="1"/> <div id="sticky-register-submit" class="sticky-submit register">REGISTER</div></form>
</div>
</div>
</div>
<div class="social-badges clearfix"></div>
</div>
</div>
</div>
</div>
</div>
<div class="after-header">
<div id="it-ad-header" class="container-fluid no-padding">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="row it-ad">
<div class="col-md-12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0627245839328124" data-ad-slot="2002332848" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid no-padding single-wrapper post-2474 podcast type-podcast status-publish has-post-thumbnail hentry series-bitcross" data-location="single-page" itemscope itemtype="http://schema.org/Article">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="row">
<div class="col-md-9 single-post-selector">
<div class="single-page shadowed   category-">
<div id="post-2474" class="post-content post-selector" data-postid="2474">
<div class="post-left fixed-object">
<div class="post-left-toggle add-active"><span class="theme-icon-bookmark"></span><span class="theme-icon-right-open"></span><span class="theme-icon-left-open"></span></div>
<div class="main-category">
</div>
<div class="contents-menu"><div class="contents-title">Contents</div><ul class="contents-links nav"><li id="rating-anchor-wrapper"><a href="#rating-anchor">Rating</a></li><li id="content-anchor-wrapper"><a href="#content-anchor">Full Article</a></li></ul></div>
</div>
<div class="post-right content-panel">
<div class="control-bar clearfix">
<div class="triangle-border"></div>
<div class="triangle"></div>
<div class="control-trending-wrapper add-active">
<div class="control-trending-selector"><span class="theme-icon-trending"></span></div>
<div class="control-trending">
<span class="meta-views metric" title="Views"><span class="icon theme-icon-viewed"></span><span class="numcount"><span class="view-count">2221</span></span></span>
</div>
</div>
</div>
<div class="padded-panel"><h1 class="main-title single-title entry-title">17年06月23日 打橫嚟講</h1></div>
<div class="image-container"><div class="featured-image-wrapper"><div class="featured-image-inner"><a class="darken featured-image" href="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?fit=1024%2C576" title="Click for full view"><img width="1000" height="562" src="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?fit=1000%2C562" class="attachment-single size-single wp-post-image" alt="" title="17年06月23日 打橫嚟講" itemprop="image" srcset="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?w=1599 1599w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=300%2C169 300w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=768%2C432 768w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=1024%2C576 1024w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=16%2C9 16w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=32%2C18 32w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=28%2C16 28w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=56%2C31 56w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=64%2C36 64w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=712%2C400 712w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=1000%2C562 1000w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/bitcross170623.jpeg?resize=1200%2C675 1200w" sizes="(max-width: 1000px) 100vw, 1000px"/></a></div></div></div><div class="authorship-row clearfix padded-panel"><div class="authorship type-both"><span class="author">by&nbsp;<a class="styled" href="http://www.citizensradio.org/author/spooky-chan/">Spooky Chan</a></span><span class="date">2017-06-23</span></div><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="17年06月23日 打橫嚟講" addthis:url="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/" addthis:description="訪問戴耀廷"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div></div><style type="text/css">#rating-anchor-wrapper{display:none;}</style><div class="the-content padded-panel"><div id="content-anchor"></div><div id="content-anchor-inner" class="clearfix"><div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-2474-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.citizensradio.org/podcast-download/2474/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b.mp3?_=1"/><a href="http://www.citizensradio.org/podcast-download/2474/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b.mp3">http://www.citizensradio.org/podcast-download/2474/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b.mp3</a></audio></div><div class="podcast_meta"><aside><a href="http://www.citizensradio.org/podcast-download/2474/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b.mp3?ref=download" title="17年06月23日 打橫嚟講 ">Download file</a> | <a href="http://www.citizensradio.org/podcast-download/2474/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b.mp3?ref=new_window" target="_blank" title="17年06月23日 打橫嚟講 ">Play in new window</a></aside></div><p>訪問戴耀廷</p>
<div class="fb-comments" data-href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/" data-width="" data-num-posts="" data-colorscheme="light"></div><style>.fballshare_left{float:left;}.fballshare{margin:0px;text-align:center}.fball_fbshare{width:90px;}.fball_fblike{width:100px;}.fball_pinterest,.fball_linkedin{margin-right:10px;}.fball_plusone{width:70px;}.fball_twitter{width:90px;margin-top:12px;}.fball_pinterest,.fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/' data-layout='button_count'></div></div><div style='clear:both'></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>相關</em></h3>
</div></div></div><div class="postinfo"><div class="row"><div class="col-sm-6 post-categories"><div class="postinfo-label">Posted In</div></div><div class="col-sm-6 post-tags"><div class="postinfo-label">Tags</div></div></div></div><div class="authorinfo"><div class="author-info clearfix"><div class="author-label">About The Author</div><div class="author-image thumbnail"><a class="info" title="See all posts from this author" href="http://www.citizensradio.org/author/spooky-chan/"><img alt='' src='http://0.gravatar.com/avatar/fe7e4b8ebd75bf0c80d63e1e743f5ba1?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fe7e4b8ebd75bf0c80d63e1e743f5ba1?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/></a></div><a class="info author-name" title="See all posts from this author" href="http://www.citizensradio.org/author/spooky-chan/">Spooky Chan</a><div class="author-bio">I love facebook...</div><div class="author-profile-fields"><a class="theme-icon-email info" title="E-mail Me" href="/cdn-cgi/l/email-protection#9deeedf2f2f6e4ddfef4e9f4e7f8f3eeeffcf9f4f2b3f2effa" rel="nofollow"></a><a class="theme-icon-globe info" title="My Website" href="https://www.facebook.com/spookychan" target="_blank" rel="nofollow"></a></div></div></div>
</div>
</div>
<div class="popnav popnav-previous add-active"><a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8822%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/" class="popnav-link"></a><div class="nav-label">Previous</div><img width="68" height="60" src="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="17年06月23日 打橫嚟講"/><div class="nav-title">17年06月22日 左頭左勢</div><span class="nav-icon theme-icon-left-open"></span></div><div class="popnav popnav-next add-active"><a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e7%a4%be%e5%8d%80%e4%ba%ba%e5%a4%a7/" class="popnav-link"></a><div class="nav-label">Next</div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2017/06/manbig170623.jpeg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="17年06月23日 打橫嚟講"/><div class="nav-title">17年06月23日 社區人大</div><span class="nav-icon theme-icon-right-open"></span></div>
</div>
</div>
<div class="col-md-3 single-sidebar-selector clearfix">
<div class="content-panel shadowed fixed-object single-sidebar">
<div class="widgets-wrapper"><div class="widgets clearfix ">
<div id="mp3mi-widget-6" class="widget clearfix"><div class="bar-header"><div class="bar-label"><div class="label-text">Radio Live</div></div></div><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:300px; height:122px;">
 
<script type="text/javascript">MRP.insert({
'url':'http://radio1.citizensradio.org:8000/xstream',
'lang':'auto',
'codec':'mp3',
'volume':80,
'introurl':'',
'fallback':'',
'autoplay':true,
'jsevents':false,
'buffering':5,
'title':'Citizensradio - FM1028',
'welcome':'Citizensradio',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'tiny',
'width':300,
'height':122});
</script> 
<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;"><a href="https://www.facebook.com/citizensradio1028/" target="_blank" title="Facebook"><img src="http://www.citizensradio.org/wp-content/plugins/radio-forge/html5//images/facebook.png" border="0" width="18" height="18"/></a> </div>
</div>
</span>
</div> <div id="recent-podcast-episodes-6" class="widget clearfix"> <div class="bar-header"><div class="bar-label"><div class="label-text">最新節目</div></div></div> <ul>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e7%a4%be%e5%8d%80%e4%ba%ba%e5%a4%a7/">17年06月23日 社區人大</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年06月23日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8822%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/">17年06月22日 左頭左勢</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8822%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年06月22日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8821%e6%97%a5-%e9%81%8d%e5%9c%b0%e9%96%8b%e8%8a%b1/">17年06月21日 [遍地開花]</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8821%e6%97%a5-%e4%ba%ba%e6%b0%91%e5%86%8d%e5%87%ba%e7%99%bc/">17年06月21日 [人民再出發]</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8821%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年06月21日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8820%e6%97%a5-%e8%a1%80%e6%b1%97band%e6%88%bf/">17年06月20日 血汗BAND房</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8820%e6%97%a5-%e7%b2%be%e8%8f%af%e9%81%8a%e8%8a%b1%e5%9c%92/">17年06月20日 精華遊花園</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b406%e6%9c%8820%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年06月20日 打橫嚟講</a>
</li>
</ul>
</div><div id="wisechatwidget-2" class="widget clearfix">
<link rel='stylesheet' id='wise_chat_theme_wc5c124a8a5bdbe44cdce8475e904f9bd6-css' href='http://www.citizensradio.org/wp-content/plugins/wise-chat//themes/default/theme.css' type='text/css' media='all'/>
<div id='wc5c124a8a5bdbe44cdce8475e904f9bd6' class='wcContainer 
	
	
	
    wcControlsButtonsIncluded'>
<div class='wcMessages '></div>
<div class="wcControls">
<a href="javascript://" class="wcToolButton wcInsertEmoticonButton" title="Insert an emoticon"></a>
<div class='wcInputContainer'>
<input class='wcInput' type='text' maxlength='400' placeholder='Enter message here' title="Use Shift+ENTER in order to move to the next line "/>
<progress class="wcMainProgressBar" max="100" value="0" style="display: none;"> </progress>
</div>
<div class="wcPoweredBy">Created by <a href="http://kaine.pl/about-us/" title="Websites development">Kainex</a></div>
</div>
</div>
<style type="text/css">#wc5c124a8a5bdbe44cdce8475e904f9bd6{width:100%;}#wc5c124a8a5bdbe44cdce8475e904f9bd6 .wcMessages{height:200px;}#wc5c124a8a5bdbe44cdce8475e904f9bd6 .wcUsersList{height:200px;}</style>
<script type='text/javascript'>
    (function() {
        var messages = jQuery('#wc5c124a8a5bdbe44cdce8475e904f9bd6 .wcMessages');
        if (messages.length > 0 && 'ascending' == 'ascending') {
            messages.scrollTop(messages[0].scrollHeight);
        }
    })();

	jQuery(window).load(function() {
		var jsOptions = {"chatId":"wc5c124a8a5bdbe44cdce8475e904f9bd6","channelId":2,"nowTime":"2017-06-23T14:56:26+00:00","lastId":0,"checksum":"RM\/7EFeoV69Iy+IQkEEMKeX8b0Mys8+mVYLGp\/eDcHrxcFEz9SxQPF858xiLBamObIYbZpVDW\/77IAxWZeP+asOQa8\/kbehbWlP4sk3zgq+GV4lSyh8jgHSOv5cRBNzcC2GQc5syJHtjpCNiDOA1SGoYP0xqFxnVIN2OS9f3inM=","lastActionId":1211,"baseDir":"http:\/\/www.citizensradio.org\/wp-content\/plugins\/wise-chat\/","emoticonsBaseURL":"http:\/\/www.citizensradio.org\/wp-content\/plugins\/wise-chat\/gfx\/emoticons\/","apiEndpointBase":"http:\/\/www.citizensradio.org\/wp-content\/plugins\/wise-chat\/src\/endpoints\/","apiMessagesEndpointBase":"http:\/\/www.citizensradio.org\/wp-content\/plugins\/wise-chat\/src\/endpoints\/ultra\/index.php","messagesRefreshTime":3000,"messagesOrder":"ascending","enableTitleNotifications":false,"soundNotification":"","messagesTimeMode":"","channelUsersLimit":0,"messages":{"message_sending":"Sending ...","hint_message":"Enter message here","messageSecAgo":"sec. ago","messageMinAgo":"min. ago","messageYesterday":"yesterday","messageUnsupportedTypeOfFile":"Unsupported type of file.","messageSizeLimitError":"The size of the file exceeds allowed limit.","messageInputTitle":"Use Shift+ENTER in order to move to the next line","messageHasLeftTheChannel":"has left the channel","messageHasJoinedTheChannel":"has joined the channel"},"userSettings":{"muteSounds":false},"attachmentsValidFileFormats":[],"attachmentsSizeLimit":3145728,"imagesSizeLimit":3145728,"autoHideUsersList":false,"autoHideUsersListWidth":300,"showUsersList":false,"multilineSupport":false,"messageMaxLength":400,"debugMode":false,"errorMode":false,"emoticonsSet":1,"enableLeaveNotification":true,"enableJoinNotification":true,"leaveSoundNotification":"","joinSoundNotification":"","mentioningSoundNotification":"","textColorAffectedParts":["message","messageUserName"]};
		
		if (typeof(window['wiseChatInstances']) == 'undefined') {
			window['wiseChatInstances'] = {};
		}
		
		if (typeof(window.wiseChatInstances[jsOptions.chatId]) == 'undefined') {
			window.wiseChatInstances[jsOptions.chatId] = new WiseChatController(jsOptions);
		}
	}); 
</script>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="container-fluid no-padding builder-section builder-widgets">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="widgets-inner shadowed">
<div class="row">
<div class="widget-panel left col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div class="widget"><div class="bar-header"><div class="bar-label"><div class="label-text">Footer Column 1</div></div></div></div></div></div>
</div>
<div class="widget-panel mid mid-left col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div class="widget"><div class="bar-header"><div class="bar-label"><div class="label-text">Footer Column 2</div></div></div></div></div></div>
</div>
<br class="clearer hidden-lg hidden-md"/>
<div class="widget-panel mid mid-right col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div class="widget"><div class="bar-header"><div class="bar-label"><div class="label-text">Footer Column 3</div></div></div></div></div></div>
</div>
<div class="widget-panel right col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div class="widget"><div class="bar-header"><div class="bar-label"><div class="label-text">Footer Column 4</div></div></div></div></div></div>
</div>
</div>
</div>
<div class="subfooter shadowed">
<div class="row">
<div class="col-sm-6 copyright">
Copyright &copy; 2017 Citizens&#039; Radio,&nbsp;All Rights Reserved.
</div>
<div class="col-sm-6 credits">
Fonts by <a href="http://www.google.com/fonts/">Google Fonts</a>. Icons by <a href="http://fontello.com/">Fontello</a>. Full Credits <a href="http://www.industrialthemes.com/engine/support/#credits">here &raquo;</a>
</div>
</div>
</div>
</div>  
</div>  
</div>  
</div>  
</div>  
<style type="text/css">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</style> <div style="display:none">
<div class="grofile-hash-map-fe7e4b8ebd75bf0c80d63e1e743f5ba1">
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='http://www.citizensradio.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.citizensradio.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/plugins.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/scripts.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js?ver=4.8#async=1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"zh-TW","strings":{"Close":"\u95dc\u9589","Fullscreen":"\u5168\u87a2\u5e55","Turn off Fullscreen":"\u95dc\u9589\u5168\u87a2\u5e55","Go Fullscreen":"\u5168\u87a2\u5e55","Download File":"\u4e0b\u8f09\u6a94\u6848","Download Video":"\u4e0b\u8f09\u5f71\u7247","Play":"\u64ad\u653e","Pause":"\u66ab\u505c","Captions\/Subtitles":"\u5b57\u5e55","None":"None","Time Slider":"\u6642\u9593\u8ef8","Skip back %1 seconds":"\u5f8c\u9000 %1 \u79d2","Video Player":"\u5f71\u7247\u64ad\u653e\u5668","Audio Player":"\u97f3\u6a02\u64ad\u653e\u5668","Volume Slider":"\u97f3\u91cf\u6ed1\u52d5\u8ef8","Mute Toggle":"\u975c\u97f3","Unmute":"\u53d6\u6d88\u975c\u97f3","Mute":"\u975c\u97f3","Use Up\/Down Arrow keys to increase or decrease volume.":"\u4f7f\u7528\u4e0a\uff0f\u4e0b\u65b9\u5411\u9375\u4f86\u63d0\u9ad8\u6216\u964d\u4f4e\u97f3\u91cf\u3002","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"\u4f7f\u7528\u5de6\uff0f\u53f3\u7bad\u982d\u9375\u589e\u52a0\u4e00\u79d2\uff0c\u5411\u4e0a\uff0f\u4e0b\u7bad\u982d\u9375\u589e\u52a0\u5341\u79d2\u3002"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/utils/messages_history.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/ui/messages.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/ui/settings.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/maintenance/executor.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/wise_chat.js?ver=4.8'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'89715554',post:'2474',tz:'8',srv:'www.citizensradio.org'} ]);
	_stq.push([ 'clickTrackerInit', '89715554', '2474' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
