<!DOCTYPE HTML>
<html lang="zh-TW">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<title>17年11月30日 左頭左勢 | Citizens&#039; Radio</title>
<script src="/cdn-cgi/apps/head/l73UUGeLv9D0xaF58o0WhqgSKPQ.js"></script><link media="screen, projection, print" rel="stylesheet" href="http://www.citizensradio.org/wp-content/themes/engine/style.css" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />
<link href="//fonts.googleapis.com/css?family=Rajdhani:300,500,700&amp;subset=" rel="stylesheet" type="text/css">
<meta property="og:image" content="http://www.citizensradio.org/wp-content/uploads/2015/04/669.jpg" />
<link rel="pingback" href="http://www.citizensradio.org/xmlrpc.php" />
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 Citizens&#039; Radio &raquo;" href="http://www.citizensradio.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 Citizens&#039; Radio &raquo; 迴響" href="http://www.citizensradio.org/comments/feed/" />
<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizensradio.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebookall-button-style-css' href='http://www.citizensradio.org/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wise_chat_core-css' href='http://www.citizensradio.org/wp-content/plugins/wise-chat/css/wise_chat.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-live-css' href='http://www.citizensradio.org/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css' href='http://www.citizensradio.org/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.citizensradio.org/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var itAjax = {"ajaxurl":"http:\/\/www.citizensradio.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/ajax.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.citizensradio.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizensradio.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizensradio.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='17年11月29日 [人民再出發]' href='http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8829%e6%97%a5-%e4%ba%ba%e6%b0%91%e5%86%8d%e5%87%ba%e7%99%bc/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="Seriously Simple Podcasting 1.11.3" />
<link rel="canonical" href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/" />
<link rel="alternate" type="application/json+oembed" href="http://www.citizensradio.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizensradio.org%2Fpodcast%2F17%25e5%25b9%25b411%25e6%259c%258830%25e6%2597%25a5-%25e5%25b7%25a6%25e9%25a0%25ad%25e5%25b7%25a6%25e5%258b%25a2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citizensradio.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizensradio.org%2Fpodcast%2F17%25e5%25b9%25b411%25e6%259c%258830%25e6%2597%25a5-%25e5%25b7%25a6%25e9%25a0%25ad%25e5%25b7%25a6%25e5%258b%25a2%2F&#038;format=xml" />
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.citizensradio.org/feed/podcast" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>
<body class="podcast-template-default single single-podcast postid-2926 it-background woocommerce bp-page colorbox-enabled colorbox-slideshow-off"><div style="position: absolute; top: 0px; left: -3000px;">Download <a target="_blank" href="http://bigtheme.net/joomla">http://bigtheme.net/joomla</a> Free Templates Joomla! 3</div>
<div id="ajax-error"></div>
<div id="fb-root"></div>
<a id="back-to-top" href="#top"><span class="theme-icon-up-open"></span></a>
<div class="container-fluid no-padding">
<div id="header-bar">
<div class="row">
<div class="col-md-12">
<div id="header-inner" class="container-inner">
<div id="logo">
<a href="http://www.citizensradio.org/">
<img id="site-logo" alt="Citizens&#039; Radio" src="http://www.citizensradio.org/wp-content/uploads/2015/04/citizens_logo.jpg" height="100" />
<img id="site-logo-hd" alt="Citizens&#039; Radio" src="http://www.citizensradio.org/wp-content/uploads/2015/04/citizens_logo.jpg" height="100" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid no-padding">
<div id="sticky-bar" class="">
<div class="row">
<div class="col-md-12">
<div id="sticky-inner" class="container-inner">

<div class="sticky-color">
<div class="sticky-home">
<a href="http://www.citizensradio.org/">
<span class="theme-icon-home"></span>
</a>
</div>
<div id="menu-toggle" class="add-active">
<span class="label-text">MENU</span>
<a id="nav-toggle"><span></span></a>
</div>
<nav id="main-menu" class="menu-side_menu-container"><ul id="menu-side_menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.citizensradio.org/live/">收聽直播(LIVE)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="https://www.youtube.com/user/citizensradioprogram">Youtube 頻道</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://citizensradio.org/index.php?option=com_content&#038;view=section&#038;layout=blog&#038;id=4&#038;Itemid=29">視頻</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://citizensradio.org/index.php?option=com_phocagallery&#038;view=categories&#038;Itemid=18">相片</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://s1.citizensradio.org">舊網頁</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32"><a href="http://www.citizensradio.org/series/peopletogo/">人民再出發</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-429"><a href="http://www.citizensradio.org/series/bloodysweat/">血汗Band房</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-809"><a href="http://www.citizensradio.org/series/goldsong/">金曲歲月情</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series current-podcast-ancestor current-menu-parent current-podcast-parent menu-item-33"><a href="http://www.citizensradio.org/series/lefthead/">左頭左勢</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-35"><a href="http://www.citizensradio.org/series/hkpriority/">港藏同心</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-37"><a href="http://www.citizensradio.org/series/saveheart/">精華遊花園</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-38"><a href="http://www.citizensradio.org/series/olddance/">跳老舞</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-has-children menu-item-2326"><a href="http://www.citizensradio.org/series/news/">時事評論</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-34"><a href="http://www.citizensradio.org/series/bitcross/">打橫嚟講</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-2509"><a href="http://www.citizensradio.org/series/%e5%b1%b1%e5%8f%8b%e8%a1%8c/">山友行</a></li>
</ul></nav>
</div>
<div id="section-menu" class="mega-menu"><ul><li class="menu-item menu-item-2 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="2" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bitcross/"><span class="category-title">打橫嚟講</span></a></li><li class="menu-item menu-item-6 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="6" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/saveheart/"><span class="category-title">精華遊花園</span></a></li><li class="menu-item menu-item-24 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="24" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/wildsound/"><span class="category-title">曠野靈聲</span></a></li><li class="menu-item menu-item-12 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="12" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bloodysweat/"><span class="category-title">血汗Band房</span></a></li><li class="menu-item menu-item-16 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="16" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/manbig/"><span class="category-title">社區人大</span></a></li><li class="menu-item menu-item-13 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="13" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/mainlandpig/"><span class="category-title">大陸朱論壇</span></a></li><li class="menu-item menu-item-7 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="7" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/peopletogo/"><span class="category-title">人民再出發</span></a></li><li class="menu-item menu-item-9 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="9" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/lefthead/"><span class="category-title">左頭左勢</span></a></li><li class="menu-item menu-item-10 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="10" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/olddance/"><span class="category-title">跳老舞</span></a></li><li class="menu-item menu-item-57 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="57" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/hkfashion/"><span class="category-title">香江祺袍時裝</span></a></li><li class="menu-item menu-item-71 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="71" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/%e5%b1%b1%e5%8f%8b%e8%a1%8c/"><span class="category-title">山友行</span></a></li></ul></div><div class="section-toggle add-active"><span class="section-more-label">Sections</span><span class="theme-icon-sort-down"></span></div><div class="section-menu-mobile"><ul><li class="menu-item menu-item-2 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="2" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bitcross/"><span class="category-title">打橫嚟講</span></a></li><li class="menu-item menu-item-6 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="6" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/saveheart/"><span class="category-title">精華遊花園</span></a></li><li class="menu-item menu-item-24 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="24" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/wildsound/"><span class="category-title">曠野靈聲</span></a></li><li class="menu-item menu-item-12 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="12" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/bloodysweat/"><span class="category-title">血汗Band房</span></a></li><li class="menu-item menu-item-16 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="16" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/manbig/"><span class="category-title">社區人大</span></a></li><li class="menu-item menu-item-13 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="13" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/mainlandpig/"><span class="category-title">大陸朱論壇</span></a></li><li class="menu-item menu-item-7 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="7" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/peopletogo/"><span class="category-title">人民再出發</span></a></li><li class="menu-item menu-item-9 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="9" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/lefthead/"><span class="category-title">左頭左勢</span></a></li><li class="menu-item menu-item-10 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="10" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/olddance/"><span class="category-title">跳老舞</span></a></li><li class="menu-item menu-item-57 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="57" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/hkfashion/"><span class="category-title">香江祺袍時裝</span></a></li><li class="menu-item menu-item-71 taxonomy  unloaded" data-loop="menu" data-method="" data-object_name="" data-object="series" data-objectid="71" data-type="standard"><a class="parent-item  no-icon" href="http://www.citizensradio.org/series/%e5%b1%b1%e5%8f%8b%e8%a1%8c/"><span class="category-title">山友行</span></a></li></ul></div>
 <div id="sticky-account">
<a id="sticky-login-toggle" class="theme-icon-key sticky-toggle"></a>
<div class="sticky-dropdown clearfix" id="sticky-account-dropdown">
<div class="clearfix">
<a id="sticky-login" class="sticky-dropdown-button active"><span class="theme-icon-password"></span>Login</a>
<a id="sticky-register" class="sticky-dropdown-button"><span class="theme-icon-pencil"></span>Register</a>
</div>
<div class="sticky-form-placeholder">
<div class="loading"><span class="theme-icon-spin2"></span></div>
<form method="post" action="http://www.citizensradio.org/wp-login.php" class="sticky-login-form clearfix"><input type="text" name="log" value="" id="user_login" tabindex="11" placeholder="username" /><input type="password" name="pwd" value="" id="user_pass" tabindex="12" placeholder="password" /><input type="hidden" name="redirect_to" value="/podcast/17%E5%B9%B411%E6%9C%8830%E6%97%A5-%E5%B7%A6%E9%A0%AD%E5%B7%A6%E5%8B%A2/" /><input type="hidden" name="user-cookie" value="1" /> <div id="sticky-login-submit" class="sticky-submit login">LOGIN</div></form>
<form method="post" action="http://www.citizensradio.org/wp-login.php?action=register" class="sticky-register-form clearfix"><input type="text" name="user_login" value="" id="user_register" tabindex="11" placeholder="username" /><input type="text" name="user_email" value="" id="user_email" tabindex="12" placeholder="email" /><input type="hidden" name="redirect_to" value="/podcast/17%E5%B9%B411%E6%9C%8830%E6%97%A5-%E5%B7%A6%E9%A0%AD%E5%B7%A6%E5%8B%A2/?register=true" /><input type="hidden" name="user-cookie" value="1" /> <div id="sticky-register-submit" class="sticky-submit register">REGISTER</div></form>
</div>
</div>
</div>
<div class="social-badges clearfix"></div>
</div>
</div>
</div>
</div>
</div>
<div class="after-header">
<div id="it-ad-header" class="container-fluid no-padding">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="row it-ad">
<div class="col-md-12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0627245839328124" data-ad-slot="2002332848" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid no-padding single-wrapper post-2926 podcast type-podcast status-publish has-post-thumbnail hentry series-lefthead" data-location="single-page" itemscope itemtype="http://schema.org/Article">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="row">
<div class="col-md-9 single-post-selector">
<div class="single-page shadowed   category-">
<div id="post-2926" class="post-content post-selector" data-postid="2926">
<div class="post-left fixed-object">
<div class="post-left-toggle add-active"><span class="theme-icon-bookmark"></span><span class="theme-icon-right-open"></span><span class="theme-icon-left-open"></span></div>
<div class="main-category">
</div>
<div class="contents-menu"><div class="contents-title">Contents</div><ul class="contents-links nav"><li id="rating-anchor-wrapper"><a href="#rating-anchor">Rating</a></li><li id="content-anchor-wrapper"><a href="#content-anchor">Full Article</a></li></ul></div>
</div>
<div class="post-right content-panel">
<div class="control-bar clearfix">
<div class="triangle-border"></div>
<div class="triangle"></div>
<div class="control-trending-wrapper add-active">
<div class="control-trending-selector"><span class="theme-icon-trending"></span></div>
<div class="control-trending">
<span class="meta-views metric" title="Views"><span class="icon theme-icon-viewed"></span><span class="numcount"><span class="view-count">1378</span></span></span>
</div>
</div>
</div>
<div class="padded-panel"><h1 class="main-title single-title entry-title">17年11月30日 左頭左勢</h1></div>
<div class="image-container"><div class="featured-image-wrapper"><div class="featured-image-inner"><a class="darken featured-image" href="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?fit=896%2C1024" title="Click for full view"><img width="965" height="1103" src="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?fit=965%2C1103" class="attachment-single size-single wp-post-image" alt="" title="17年11月30日 左頭左勢" itemprop="image" srcset="http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?w=965 965w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?resize=262%2C300 262w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?resize=896%2C1024 896w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?resize=14%2C16 14w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?resize=28%2C32 28w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?resize=24%2C28 24w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?resize=49%2C56 49w, http://i2.wp.com/www.citizensradio.org/wp-content/uploads/2015/04/669.jpg?resize=56%2C64 56w" sizes="(max-width: 965px) 100vw, 965px" /></a></div></div></div><div class="authorship-row clearfix padded-panel"><div class="authorship type-both"><span class="author">by&nbsp;<a class="styled" href="http://www.citizensradio.org/author/mark-reform/">Mark Reform</a></span><span class="date">2017-11-30</span></div><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:title="17年11月30日 左頭左勢" addthis:url="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/" addthis:description="紅黃藍幼稚園虐童事件、低端人口、1925-1927 中國革命

(NATHAN)"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div></div><style type="text/css"> #rating-anchor-wrapper {display:none;} </style><div class="the-content padded-panel"><div id="content-anchor"></div><div id="content-anchor-inner" class="clearfix"><div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-2926-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.citizensradio.org/podcast-download/2926/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2.mp3?_=1" /><a href="http://www.citizensradio.org/podcast-download/2926/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2.mp3">http://www.citizensradio.org/podcast-download/2926/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2.mp3</a></audio></div><div class="podcast_meta"><aside><a href="http://www.citizensradio.org/podcast-download/2926/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2.mp3?ref=download" title="17年11月30日 左頭左勢 ">Download file</a> | <a href="http://www.citizensradio.org/podcast-download/2926/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2.mp3?ref=new_window" target="_blank" title="17年11月30日 左頭左勢 ">Play in new window</a></aside></div><p>紅黃藍幼稚園虐童事件、低端人口、1925-1927 中國革命</p>
<p>(NATHAN)</p>
<div class="fb-comments" data-href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/" data-width="" data-num-posts="" data-colorscheme="light"></div><style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}
	.fball_fblike{width:100px;} .fball_pinterest, .fball_linkedin{margin-right:10px;}.fball_plusone {width:70px;}.fball_twitter {width:90px;margin-top:12px;}.fball_pinterest, .fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/' data-layout='button_count'></div></div><div style='clear:both'></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>相關</em></h3>
</div></div></div><div class="postinfo"><div class="row"><div class="col-sm-6 post-categories"><div class="postinfo-label">Posted In</div></div><div class="col-sm-6 post-tags"><div class="postinfo-label">Tags</div></div></div></div><div class="authorinfo"><div class="author-info clearfix"><div class="author-label">About The Author</div><div class="author-image thumbnail"><a class="info" title="See all posts from this author" href="http://www.citizensradio.org/author/mark-reform/"><img alt='' src='http://2.gravatar.com/avatar/8dc1aad17d9fbd1ca5b678ffb66ab4e5?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8dc1aad17d9fbd1ca5b678ffb66ab4e5?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><a class="info author-name" title="See all posts from this author" href="http://www.citizensradio.org/author/mark-reform/">Mark Reform</a><div class="author-bio"></div><div class="author-profile-fields"><a class="theme-icon-email info" title="E-mail Me" href="/cdn-cgi/l/email-protection#4b28223f322e2d2d2e283f662d2a282e292424200b322a23242465282426" rel="nofollow"></a><a class="theme-icon-globe info" title="My Website" href="https://www.facebook.com/app_scoped_user_id/10206840935879686/" target="_blank" rel="nofollow"></a></div></div></div>
</div>
</div>
<div class="popnav popnav-previous add-active"><a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8829%e6%97%a5-%e4%ba%ba%e6%b0%91%e5%86%8d%e5%87%ba%e7%99%bc/" class="popnav-link"></a><div class="nav-label">Previous</div><img width="68" height="60" src="http://i1.wp.com/www.citizensradio.org/wp-content/uploads/2015/12/12360402_10207822813390327_6752582819315136770_n.jpg?resize=68%2C60" class="attachment-square-small size-square-small wp-post-image" alt="" title="17年11月30日 左頭左勢" /><div class="nav-title">17年11月29日 [人民再出發]</div><span class="nav-icon theme-icon-left-open"></span></div>
</div>
</div>
<div class="col-md-3 single-sidebar-selector clearfix">
<div class="content-panel shadowed fixed-object single-sidebar">
<div class="widgets-wrapper"><div class="widgets clearfix ">
<div id="mp3mi-widget-6" class="widget clearfix"><div class="bar-header"><div class="bar-label"><div class="label-text">Radio Live</div></div></div><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:300px; height:122px;">

<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">MRP.insert({
'url':'http://radio1.citizensradio.org:8000/xstream',
'lang':'auto',
'codec':'mp3',
'volume':80,
'introurl':'',
'fallback':'',
'autoplay':true,
'jsevents':false,
'buffering':5,
'title':'Citizensradio - FM1028',
'welcome':'Citizensradio',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'tiny',
'width':300,
'height':122});
</script>
<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;"><a href="https://www.facebook.com/citizensradio1028/" target="_blank" title="Facebook"><img src="http://www.citizensradio.org/wp-content/plugins/radio-forge/html5//images/facebook.png" border="0" width="18" height="18" /></a> </div>
</div>
</span>
</div> <div id="recent-podcast-episodes-6" class="widget clearfix"> <div class="bar-header"><div class="bar-label"><div class="label-text">最新節目</div></div></div> <ul>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8830%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/">17年11月30日 左頭左勢</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8829%e6%97%a5-%e4%ba%ba%e6%b0%91%e5%86%8d%e5%87%ba%e7%99%bc/">17年11月29日 [人民再出發]</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8829%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年11月29日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8829%e6%97%a5%e5%a4%a7%e9%99%b8%e6%9c%b1%e8%ab%96%e5%a3%87/">17年11月29日[大陸朱論壇]</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8823%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年11月23日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8824%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年11月24日 打橫嚟講</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8828%e6%97%a5-%e8%a1%80%e6%b1%97band%e6%88%bf/">17年11月28日 血汗BAND房</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8828%e6%97%a5-%e7%b2%be%e8%8f%af%e9%81%8a%e8%8a%b1%e5%9c%92/">17年11月28日 精華遊花園</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8823%e6%97%a5-%e5%b7%a6%e9%a0%ad%e5%b7%a6%e5%8b%a2/">17年11月23日 左頭左勢</a>
</li>
<li>
<a href="http://www.citizensradio.org/podcast/17%e5%b9%b411%e6%9c%8822%e6%97%a5-%e6%89%93%e6%a9%ab%e5%9a%9f%e8%ac%9b/">17年11月22日 打橫嚟講</a>
</li>
</ul>
</div><div id="wisechatwidget-2" class="widget clearfix">
<link rel='stylesheet' id='wise_chat_theme_wc9b0f11d436c2d7f2f0ab7077e3b99558-css' href='http://www.citizensradio.org/wp-content/plugins/wise-chat//themes/default/theme.css' type='text/css' media='all' />
<div id='wc9b0f11d436c2d7f2f0ab7077e3b99558' class='wcContainer 
	
	
	
    wcControlsButtonsIncluded'>
<div class='wcMessages '>
<div class="wcMessage" data-id="4" data-chat-user-id="2410">
<span class="wcMessageTime" data-utc="2017-06-30T22:29:49+00:00"></span>
<span class="wcMessageUser">
Anonymous2410:
</span>
<span class="wcMessageContent">
<img src='http://www.citizensradio.org/wp-content/plugins/wise-chat/gfx/emoticons//not-one-care.png' alt='not-one-care' class='wcEmoticon' />
</span>
</div>
<div class="wcMessage" data-id="5" data-chat-user-id="2410">
<span class="wcMessageTime" data-utc="2017-06-30T22:29:59+00:00"></span>
<span class="wcMessageUser">
Anonymous2410:
</span>
<span class="wcMessageContent">
hello from london
</span>
</div>
<div class="wcMessage" data-id="6" data-chat-user-id="4343">
<span class="wcMessageTime" data-utc="2017-07-14T01:59:04+00:00"></span>
<span class="wcMessageUser">
Anonymous4341:
</span>
<span class="wcMessageContent">
<img src='http://www.citizensradio.org/wp-content/plugins/wise-chat/gfx/emoticons//meow.png' alt='meow' class='wcEmoticon' />
</span>
</div>
<div class="wcMessage" data-id="7" data-chat-user-id="4343">
<span class="wcMessageTime" data-utc="2017-07-14T01:59:10+00:00"></span>
<span class="wcMessageUser">
Anonymous4341:
</span>
<span class="wcMessageContent">
233
</span>
</div>
<div class="wcMessage" data-id="8" data-chat-user-id="5940">
<span class="wcMessageTime" data-utc="2017-07-25T07:15:21+00:00"></span>
<span class="wcMessageUser">
Anonymous5938:
</span>
<span class="wcMessageContent">
司法部
</span>
</div>
<div class="wcMessage" data-id="9" data-chat-user-id="5940">
<span class="wcMessageTime" data-utc="2017-07-25T07:15:29+00:00"></span>
<span class="wcMessageUser">
Anonymous5938:
</span>
<span class="wcMessageContent">
竹園
</span>
</div>
<div class="wcMessage" data-id="10" data-chat-user-id="6489">
<span class="wcMessageTime" data-utc="2017-07-28T12:41:50+00:00"></span>
<span class="wcMessageUser">
Anonymous6487:
</span>
<span class="wcMessageContent">
hello
</span>
</div>
<div class="wcMessage" data-id="11" data-chat-user-id="9615">
<span class="wcMessageTime" data-utc="2017-08-22T06:19:07+00:00"></span>
<span class="wcMessageUser">
Anonymous9613:
</span>
<span class="wcMessageContent">
testing<img src='http://www.citizensradio.org/wp-content/plugins/wise-chat/gfx/emoticons//mail.png' alt='mail' class='wcEmoticon' />
</span>
</div>
<div class="wcMessage" data-id="12" data-chat-user-id="9669">
<span class="wcMessageTime" data-utc="2017-08-22T14:58:10+00:00"></span>
<span class="wcMessageUser">
Anonymous9667:
</span>
<span class="wcMessageContent">
Danny le?
</span>
</div>
<div class="wcMessage" data-id="13" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:09:32+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
Sup.
</span>
</div>
<div class="wcMessage" data-id="14" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:09:41+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
SUP
</span>
</div>
<div class="wcMessage" data-id="15" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:09:52+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
You guys gonna have dinner with them?
</span>
</div>
<div class="wcMessage" data-id="16" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:10:01+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
<img src='http://www.citizensradio.org/wp-content/plugins/wise-chat/gfx/emoticons//surprised.png' alt='surprised' class='wcEmoticon' />
</span>
</div>
<div class="wcMessage" data-id="17" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:10:42+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
TAKEAWAY??
</span>
</div>
<div class="wcMessage" data-id="18" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:11:06+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
Maybe some breakfast breakfast or even a breakfast buffet
</span>
</div>
<div class="wcMessage" data-id="19" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:11:28+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
or dinner after dinner???
</span>
</div>
<div class="wcMessage" data-id="20" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:12:32+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
It&#039;s rude not to reply
</span>
</div>
<div class="wcMessage" data-id="21" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:12:42+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
<img src='http://www.citizensradio.org/wp-content/plugins/wise-chat/gfx/emoticons//please.png' alt='please' class='wcEmoticon' />
</span>
</div>
<div class="wcMessage" data-id="22" data-chat-user-id="10390">
<span class="wcMessageTime" data-utc="2017-08-28T07:12:55+00:00"></span>
<span class="wcMessageUser">
Anonymous10388:
</span>
<span class="wcMessageContent">
<img src='http://www.citizensradio.org/wp-content/plugins/wise-chat/gfx/emoticons//cry.png' alt='cry' class='wcEmoticon' />
</span>
</div>
<div class="wcMessage" data-id="23" data-chat-user-id="10899">
<span class="wcMessageTime" data-utc="2017-08-30T13:13:38+00:00"></span>
<span class="wcMessageUser">
Anonymous10897:
</span>
<span class="wcMessageContent">
將軍澳完全收唔到民台成個禮拜啦。
</span>
</div>
<div class="wcMessage" data-id="24" data-chat-user-id="17507">
<span class="wcMessageTime" data-utc="2017-09-17T22:25:30+00:00"></span>
<span class="wcMessageUser">
Anonymous17503:
</span>
<span class="wcMessageContent">
<img src='http://www.citizensradio.org/wp-content/plugins/wise-chat/gfx/emoticons//not-one-care.png' alt='not-one-care' class='wcEmoticon' /> saludos
</span>
</div>
<div class="wcMessage" data-id="25" data-chat-user-id="17507">
<span class="wcMessageTime" data-utc="2017-09-17T22:25:34+00:00"></span>
<span class="wcMessageUser">
Anonymous17503:
</span>
<span class="wcMessageContent">
<img src='http://www.citizensradio.org/wp-content/plugins/wise-chat/gfx/emoticons//not-one-care.png' alt='not-one-care' class='wcEmoticon' />
</span>
</div>
<div class="wcMessage" data-id="26" data-chat-user-id="27577">
<span class="wcMessageTime" data-utc="2017-11-14T14:39:58+00:00"></span>
<span class="wcMessageUser">
Anonymous27567:
</span>
<span class="wcMessageContent">
LOWAAAAA XDD
</span>
</div>
<div class="wcMessage" data-id="27" data-chat-user-id="28942">
<span class="wcMessageTime" data-utc="2017-11-25T02:00:57+00:00"></span>
<span class="wcMessageUser">
Anonymous28932:
</span>
<span class="wcMessageContent">
係咪關了台，成個星期五沒節目
</span>
</div></div>
<div class="wcControls">
<a href="javascript://" class="wcToolButton wcInsertEmoticonButton" title="Insert an emoticon"></a>
<div class='wcInputContainer'>
<input class='wcInput' type='text' maxlength='400' placeholder='Enter message here' title="Use Shift+ENTER in order to move to the next line " />
<progress class="wcMainProgressBar" max="100" value="0" style="display: none;"> </progress>
</div>
<div class="wcPoweredBy">Created by <a href="http://kaine.pl/about-us/" title="Websites development">Kainex</a></div>
</div>
</div>
<style type="text/css">#wc9b0f11d436c2d7f2f0ab7077e3b99558  { width: 100%; }
#wc9b0f11d436c2d7f2f0ab7077e3b99558 .wcMessages { height: 200px; }
#wc9b0f11d436c2d7f2f0ab7077e3b99558 .wcUsersList { height: 200px; }
</style>
<script type='text/javascript'>
    (function() {
        var messages = jQuery('#wc9b0f11d436c2d7f2f0ab7077e3b99558 .wcMessages');
        if (messages.length > 0 && 'ascending' == 'ascending') {
            messages.scrollTop(messages[0].scrollHeight);
        }
    })();

	jQuery(window).load(function() {
		var jsOptions = {"chatId":"wc9b0f11d436c2d7f2f0ab7077e3b99558","channelId":2,"nowTime":"2017-12-01T15:35:48+00:00","lastId":27,"checksum":"jm3XZQe7kq5nPGum5DXxDSXRYIIJXR2CO4PmfDdGOuw3ruXLPuVcBb48DcR6P5PhAGU1V0O7KnbNzwzD5sP+N3ki98qRRJLFWjp\/DHYH0yARHlPsjBtTuAvD+SQbovoAblyK\/TGkPDgodUidqoPHkkKeEeWn+pe8leDhm01wIUk=","lastActionId":29884,"baseDir":"http:\/\/www.citizensradio.org\/wp-content\/plugins\/wise-chat\/","emoticonsBaseURL":"http:\/\/www.citizensradio.org\/wp-content\/plugins\/wise-chat\/gfx\/emoticons\/","apiEndpointBase":"http:\/\/www.citizensradio.org\/wp-content\/plugins\/wise-chat\/src\/endpoints\/","apiMessagesEndpointBase":"http:\/\/www.citizensradio.org\/wp-content\/plugins\/wise-chat\/src\/endpoints\/ultra\/index.php","messagesRefreshTime":3000,"messagesOrder":"ascending","enableTitleNotifications":false,"soundNotification":"","messagesTimeMode":"","channelUsersLimit":0,"messages":{"message_sending":"Sending ...","hint_message":"Enter message here","messageSecAgo":"sec. ago","messageMinAgo":"min. ago","messageYesterday":"yesterday","messageUnsupportedTypeOfFile":"Unsupported type of file.","messageSizeLimitError":"The size of the file exceeds allowed limit.","messageInputTitle":"Use Shift+ENTER in order to move to the next line","messageHasLeftTheChannel":"has left the channel","messageHasJoinedTheChannel":"has joined the channel"},"userSettings":{"muteSounds":false},"attachmentsValidFileFormats":[],"attachmentsSizeLimit":3145728,"imagesSizeLimit":3145728,"autoHideUsersList":false,"autoHideUsersListWidth":300,"showUsersList":false,"multilineSupport":false,"messageMaxLength":400,"debugMode":false,"errorMode":false,"emoticonsSet":1,"enableLeaveNotification":true,"enableJoinNotification":true,"leaveSoundNotification":"","joinSoundNotification":"","mentioningSoundNotification":"","textColorAffectedParts":["message","messageUserName"]};
		
		if (typeof(window['wiseChatInstances']) == 'undefined') {
			window['wiseChatInstances'] = {};
		}
		
		if (typeof(window.wiseChatInstances[jsOptions.chatId]) == 'undefined') {
			window.wiseChatInstances[jsOptions.chatId] = new WiseChatController(jsOptions);
		}
	}); 
</script>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer" class="container-fluid no-padding builder-section builder-widgets">
<div class="row">
<div class="col-md-12">
<div class="container-inner">
<div class="widgets-inner shadowed">
<div class="row">
<div class="widget-panel left col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div class="widget"><div class="bar-header"><div class="bar-label"><div class="label-text">Footer Column 1</div></div></div></div></div></div>
</div>
<div class="widget-panel mid mid-left col-md-3">
 <div class="widgets-wrapper"><div class="widgets clearfix widgets"><div class="widget"><div class="bar-header"><div class="bar-label"><div class="label-text">Footer Column 2</div></div></div></div></div></div>
</div>
<br class="clearer hidden-lg hidden-md" />
<div class="widget-panel mid mid-right col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div class="widget"><div class="bar-header"><div class="bar-label"><div class="label-text">Footer Column 3</div></div></div></div></div></div>
</div>
<div class="widget-panel right col-md-3">
<div class="widgets-wrapper"><div class="widgets clearfix widgets"><div class="widget"><div class="bar-header"><div class="bar-label"><div class="label-text">Footer Column 4</div></div></div></div></div></div>
</div>
</div>
</div>
<div class="subfooter shadowed">
<div class="row">
<div class="col-sm-6 copyright">
Copyright &copy; 2017 Citizens&#039; Radio,&nbsp;All Rights Reserved.
</div>
<div class="col-sm-6 credits">
Fonts by <a href="http://www.google.com/fonts/">Google Fonts</a>. Icons by <a href="http://fontello.com/">Fontello</a>. Full Credits <a href="http://www.industrialthemes.com/engine/support/#credits">here &raquo;</a>
</div>
</div>
</div>
</div> 
</div> 
</div> 
</div> 
</div> 
<style type="text/css">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</style> <div style="display:none">
<div class="grofile-hash-map-8dc1aad17d9fbd1ca5b678ffb66ab4e5">
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='http://www.citizensradio.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.citizensradio.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/plugins.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/themes/engine/js/scripts.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#async=1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"zh","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"\u95dc\u9589\u5168\u87a2\u5e55","mejs.fullscreen-on":"\u5168\u87a2\u5e55","mejs.download-video":"\u4e0b\u8f09\u5f71\u7247","mejs.fullscreen":"\u5168\u87a2\u5e55","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"\u64ad\u653e","mejs.pause":"\u66ab\u505c","mejs.close":"\u95dc\u9589","mejs.time-slider":"\u6642\u9593\u8ef8","mejs.time-help-text":"\u4f7f\u7528\u5de6\uff0f\u53f3\u7bad\u982d\u9375\u589e\u52a0\u4e00\u79d2\uff0c\u5411\u4e0a\uff0f\u4e0b\u7bad\u982d\u9375\u589e\u52a0\u5341\u79d2\u3002","mejs.time-skip-back":["Skip back 1 second","\u5f8c\u9000 %1 \u79d2"],"mejs.captions-subtitles":"\u5b57\u5e55","mejs.captions-chapters":"Chapters","mejs.none":"\u7121","mejs.mute-toggle":"\u975c\u97f3","mejs.volume-help-text":"\u4f7f\u7528\u4e0a\uff0f\u4e0b\u65b9\u5411\u9375\u4f86\u63d0\u9ad8\u6216\u964d\u4f4e\u97f3\u91cf\u3002","mejs.unmute":"\u53d6\u6d88\u975c\u97f3","mejs.mute":"\u975c\u97f3","mejs.volume-slider":"\u97f3\u91cf\u6ed1\u52d5\u8ef8","mejs.video-player":"\u5f71\u7247\u64ad\u653e\u5668","mejs.audio-player":"\u97f3\u6a02\u64ad\u653e\u5668","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/utils/messages_history.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/ui/messages.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/ui/settings.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/maintenance/executor.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizensradio.org/wp-content/plugins/wise-chat/js/wise_chat.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.3',blog:'89715554',post:'2926',tz:'8',srv:'www.citizensradio.org'} ]);
	_stq.push([ 'clickTrackerInit', '89715554', '2926' ]);
</script>
</body>
</html>
